<!DOCTYPE HTML>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7 " lang="en"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7" lang="en"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9 ie8" lang="en"><![endif]-->
<!--[if gt IE 8]> <html class="no-js ie9" lang="en"><![endif]-->
<html lang="en">
	<head>
		<meta charset="utf-8" />
		<title>Catéchisme de la doctrine Chrétienne - Saint Pie X - Librairie française</title>
		<meta name="generator" content="PrestaShop" />
		<meta name="robots" content="index,follow" />
		<meta name="viewport" content="width=device-width, minimum-scale=0.25, maximum-scale=1.6, initial-scale=1.0" /> 
		<meta name="apple-mobile-web-app-capable" content="yes" /> 
		<link rel="icon" type="image/vnd.microsoft.icon" href="../img/favicon.ico?1596206954">
		<link rel="shortcut icon" type="image/x-icon" href="../img/favicon.ico?1596206954">
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/global.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/autoload/highdpi.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/autoload/responsive-tables.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/autoload/uniform.default.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/product.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/print.css" type="text/css" media="print" />
			<link rel="stylesheet" href="/js/jquery/plugins/fancybox/jquery.fancybox.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blockbanner/blockbanner.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blockcart/blockcart.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blockcategories/blockcategories.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blocklanguages/blocklanguages.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blockcontact/blockcontact.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blocknewsletter/blocknewsletter.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blocksearch/blocksearch.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/js/jquery/plugins/autocomplete/jquery.autocomplete.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blocktags/blocktags.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blockuserinfo/blockuserinfo.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blockviewed/blockviewed.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/modules/homefeatured/css/homefeatured.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/productscategory/css/productscategory.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blockwishlist/blockwishlist.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/productcomments/productcomments.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/modules/sendtoafriend/sendtoafriend.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/modules/homefeatured2/css/homefeatured15.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/modules/crossselling/css/crossselling.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/modules/paypal/views/css/paypal.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blocktopmenu/css/blocktopmenu.css" type="text/css" media="all" />
			<link rel="stylesheet" href="/themes/Bootstrap-perso/css/modules/blocktopmenu/css/superfish-modified.css" type="text/css" media="all" />
		<script type="text/javascript">
var CUSTOMIZE_TEXTFIELD = 1;
var FancyboxI18nClose = 'Close';
var FancyboxI18nNext = 'Next';
var FancyboxI18nPrev = 'Previous';
var PS_CATALOG_MODE = false;
var added_to_wishlist = 'Added to your wishlist.';
var ajax_allowed = true;
var ajaxsearch = true;
var allowBuyWhenOutOfStock = true;
var attribute_anchor_separator = '-';
var attributesCombinations = [];
var availableLaterValue = '';
var availableNowValue = '';
var baseDir = 'http://www.librairiefrancaise.fr/';
var baseUri = 'http://www.librairiefrancaise.fr/';
var blocksearch_type = 'top';
var confirm_report_message = 'Are you sure that you want to report this comment?';
var contentOnly = false;
var currencyBlank = 1;
var currencyFormat = 2;
var currencyRate = 1;
var currencySign = '€';
var currentDate = '2020-08-01 23:13:18';
var customerGroupWithoutTax = false;
var customizationFields = false;
var customizationIdMessage = 'Customization #';
var default_eco_tax = 0;
var delete_txt = 'Delete';
var displayList = false;
var displayPrice = 0;
var doesntExist = 'This combination does not exist for this product. Please select another combination.';
var doesntExistNoMore = 'This product is no longer in stock';
var doesntExistNoMoreBut = 'with those attributes but is available with others.';
var ecotaxTax_rate = 20;
var fieldRequired = 'Please fill in all the required fields before saving your customization.';
var freeProductTranslation = 'Free!';
var freeShippingTranslation = 'Free shipping!';
var generated_date = 1596316398;
var group_reduction = 0;
var idDefaultImage = 627;
var id_lang = 1;
var id_product = 527;
var img_dir = 'http://www.librairiefrancaise.fr/themes/Bootstrap-perso/img/';
var img_prod_dir = 'http://www.librairiefrancaise.fr/img/p/';
var img_ps_dir = 'http://www.librairiefrancaise.fr/img/';
var instantsearch = false;
var isGuest = 0;
var isLogged = 0;
var jqZoomEnabled = false;
var loggin_required = 'You must be logged in to manage your wishlist.';
var loyalty_already = 'No reward points for this product because there\'s already a discount.';
var loyalty_converted = 'that can be converted into a voucher of';
var loyalty_nopoints = 'No reward points for this product.';
var loyalty_point = 'loyalty point';
var loyalty_points = 'loyalty points';
var loyalty_total = 'Your cart will total';
var loyalty_willcollect = 'By buying this product you can collect up to';
var maxQuantityToAllowDisplayOfLastQuantityMessage = 0;
var minimalQuantity = 1;
var moderation_active = true;
var mywishlist_url = 'http://www.librairiefrancaise.fr/en/module/blockwishlist/mywishlist';
var noTaxForThisProduct = false;
var none_award = '0';
var oosHookJsCodeFunctions = [];
var page_name = 'product';
var placeholder_blocknewsletter = 'Enter your e-mail';
var point_rate = '10';
var point_value = '0.3';
var points_in_cart = 0;
var priceDisplayMethod = 0;
var priceDisplayPrecision = 2;
var productAvailableForOrder = true;
var productBasePriceTaxExcl = 12.322275;
var productBasePriceTaxExcluded = 12.322275;
var productHasAttributes = false;
var productPrice = 13;
var productPriceTaxExcluded = 12.322275;
var productPriceWithoutReduction = 13;
var productReference = '';
var productShowPrice = true;
var productUnitPriceRatio = 0;
var product_fileButtonHtml = 'Choose File';
var product_fileDefaultHtml = 'No file selected';
var product_specific_price = [];
var productcomment_added = 'Your comment has been added!';
var productcomment_added_moderation = 'Your comment has been added and will be available once approved by a moderator';
var productcomment_ok = 'OK';
var productcomment_title = 'New comment';
var productcomments_controller_url = 'http://www.librairiefrancaise.fr/en/module/productcomments/default';
var productcomments_url_rewrite = true;
var quantitiesDisplayAllowed = false;
var quantityAvailable = 0;
var quickView = false;
var reduction_percent = 0;
var reduction_price = 0;
var removingLinkText = 'remove this product from my cart';
var roundMode = 2;
var search_url = 'http://www.librairiefrancaise.fr/en/search';
var secure_key = '1702aa6ec2afbb2f1a251310378c5205';
var specific_currency = false;
var specific_price = 0;
var static_token = '3513947c588d0e4ef65d375e82ec9dc4';
var stf_msg_error = 'Your e-mail could not be sent. Please check the e-mail address and try again.';
var stf_msg_required = 'You did not fill required fields';
var stf_msg_success = 'Your e-mail has been sent successfully';
var stf_msg_title = 'Send to a friend';
var stf_secure_key = 'd343b63804c36bdee2b880987aa18332';
var stock_management = 1;
var taxRate = 5.5;
var token = '3513947c588d0e4ef65d375e82ec9dc4';
var uploading_in_progress = 'Uploading in progress, please be patient.';
var usingSecureMode = false;
var wishlistProductsIds = false;
</script>

		<script type="text/javascript" src="/js/jquery/jquery-1.11.0.min.js"></script>
		<script type="text/javascript" src="/js/jquery/jquery-migrate-1.2.1.min.js"></script>
		<script type="text/javascript" src="/js/jquery/plugins/jquery.easing.js"></script>
		<script type="text/javascript" src="/js/tools.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/global.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/autoload/10-bootstrap.min.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/autoload/15-jquery.total-storage.min.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/autoload/15-jquery.uniform-modified.js"></script>
		<script type="text/javascript" src="/js/jquery/plugins/fancybox/jquery.fancybox.js"></script>
		<script type="text/javascript" src="/js/jquery/plugins/jquery.idTabs.js"></script>
		<script type="text/javascript" src="/js/jquery/plugins/jquery.scrollTo.js"></script>
		<script type="text/javascript" src="/js/jquery/plugins/jquery.serialScroll.js"></script>
		<script type="text/javascript" src="/js/jquery/plugins/bxslider/jquery.bxslider.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/product.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/blockcart/ajax-cart.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/tools/treeManagement.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/blocknewsletter/blocknewsletter.js"></script>
		<script type="text/javascript" src="/js/jquery/plugins/autocomplete/jquery.autocomplete.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/blocksearch/blocksearch.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/productscategory/js/productscategory.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/blockwishlist/js/ajax-wishlist.js"></script>
		<script type="text/javascript" src="/modules/productcomments/js/jquery.rating.pack.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/sendtoafriend/sendtoafriend.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/crossselling/js/crossselling.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/blocktopmenu/js/hoverIntent.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/blocktopmenu/js/superfish-modified.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/blocktopmenu/js/blocktopmenu.js"></script>
		<script type="text/javascript" src="/modules/recaptcha/views/js/front.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/loyalty/js/loyalty.js"></script>
		<script type="text/javascript" src="/modules/productcomments/js/jquery.textareaCounter.plugin.js"></script>
		<script type="text/javascript" src="/themes/Bootstrap-perso/js/modules/productcomments/js/productcomments.js"></script>
		<script type="text/javascript" src="/modules/statsdata/js/plugindetect.js"></script>
			<script type="text/javascript">/*
* 2007-2017 PrestaShop
*
* NOTICE OF LICENSE
*
* This source file is subject to the Academic Free License (AFL 3.0)
* that is bundled with this package in the file LICENSE.txt.
* It is also available through the world-wide-web at this URL:
* http://opensource.org/licenses/afl-3.0.php
* If you did not receive a copy of the license and are unable to
* obtain it through the world-wide-web, please send an email
* to license@prestashop.com so we can send you a copy immediately.
*
* DISCLAIMER
*
* Do not edit or add to this file if you wish to upgrade PrestaShop to newer
* versions in the future. If you wish to customize PrestaShop for your
* needs please refer to http://www.prestashop.com for more information.
*
*  @author    PrestaShop SA <contact@prestashop.com>
*  @copyright 2007-2017 PrestaShop SA
*  @license   http://opensource.org/licenses/afl-3.0.php  Academic Free License (AFL 3.0)
*  International Registered Trademark & Property of PrestaShop SA
*/



function updateFormDatas()
{
	var nb = $('#quantity_wanted').val();
	var id = $('#idCombination').val();

	$('.paypal_payment_form input[name=quantity]').val(nb);
	$('.paypal_payment_form input[name=id_p_attr]').val(id);
}
	
$(document).ready( function() {

	if($('#in_context_checkout_enabled').val() != 1)
	{
		$('#payment_paypal_express_checkout').click(function() {
			$('#paypal_payment_form_cart').submit();
			return false;
		});
	}


	var jquery_version = $.fn.jquery.split('.');
	if(jquery_version[0]>=1 && jquery_version[1] >= 7)
	{
		$('body').on('submit',".paypal_payment_form", function () {
			updateFormDatas();
		});
	}
	else {
		$('.paypal_payment_form').live('submit', function () {
			updateFormDatas();
		});
	}

	function displayExpressCheckoutShortcut() {
		var id_product = $('input[name="id_product"]').val();
		var id_product_attribute = $('input[name="id_product_attribute"]').val();
		$.ajax({
			type: "GET",
			url: baseDir+'/modules/paypal/express_checkout/ajax.php',
			data: { get_qty: "1", id_product: id_product, id_product_attribute: id_product_attribute },
			cache: false,
			success: function(result) {
				if (result == '1') {
					$('#container_express_checkout').slideDown();
				} else {
					$('#container_express_checkout').slideUp();
				}
				return true;
			}
		});
	}

	$('select[name^="group_"]').change(function () {
		setTimeout(function(){displayExpressCheckoutShortcut()}, 500);
	});

	$('.color_pick').click(function () {
		setTimeout(function(){displayExpressCheckoutShortcut()}, 500);
	});

	if($('body#product').length > 0)
		setTimeout(function(){displayExpressCheckoutShortcut()}, 500);
	
	
			

	var modulePath = 'modules/paypal';
	var subFolder = '/integral_evolution';
	
			var baseDirPP = baseDir;
		
	var fullPath = baseDirPP + modulePath + subFolder;
	var confirmTimer = false;
		
	if ($('form[target="hss_iframe"]').length == 0) {
		if ($('select[name^="group_"]').length > 0)
			displayExpressCheckoutShortcut();
		return false;
	} else {
		checkOrder();
	}

	function checkOrder() {
		if(confirmTimer == false)
			confirmTimer = setInterval(getOrdersCount, 1000);
	}

	});


</script>
		<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:300,600&amp;subset=latin,latin-ext" type="text/css" media="all" />
		<!--[if IE 8]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="product" class="product product-527 product-catechisme-de-la-doctrine-chretienne-saint-pie-x category-33 category-doctrine hide-right-column lang_en">
					<div id="page">
			<div class="header-container">
				<header id="header">
					<div class="banner">
						<div class="container">
							<div class="row">
								<a href="http://www.librairiefrancaise.fr/" title="">
	<img class="img-responsive" src="http://www.librairiefrancaise.fr/modules/blockbanner/img/sale70.png" alt="" title="" width="1170" height="65" />
</a>

							</div>
						</div>
					</div>
					<div class="nav">
						<div class="container">
							<div class="row">
								<nav></nav>
							</div>
						</div>
					</div>
					<div>
						<div class="container">
							<div class="row">
							<!-- 	<div id="header_logo">
									<a href="http://www.librairiefrancaise.fr/" title="Librairie française">
										<img class="logo img-responsive" src="http://www.librairiefrancaise.fr/img/logo.jpg" alt="Librairie française" width="700" height="100"/>
									</a>
								</div> -->
								<!-- Block search module TOP -->
<div id="search_block_top" class="col-sm-4 clearfix">
	<form id="searchbox" method="get" action="http://www.librairiefrancaise.fr/en/search" >
		<input type="hidden" name="controller" value="search" />
		<input type="hidden" name="orderby" value="position" />
		<input type="hidden" name="orderway" value="desc" />
		<input class="search_query form-control" type="text" id="search_query_top" name="search_query" placeholder="Search" value="" />
		<button type="submit" name="submit_search" class="btn btn-default button-search">
			<span>Search</span>
		</button>
	</form>
</div>
<!-- /Block search module TOP --><!-- MODULE Block cart -->
<div class="col-sm-4 clearfix">
	<div class="shopping_cart">
		<a href="http://www.librairiefrancaise.fr/en/order" title="View my shopping cart" rel="nofollow">
			<b>Cart</b>
			<span class="ajax_cart_quantity unvisible">0</span>
			<span class="ajax_cart_product_txt unvisible">Product</span>
			<span class="ajax_cart_product_txt_s unvisible">Products</span>
			<span class="ajax_cart_total unvisible">
							</span>
			<span class="ajax_cart_no_product">(empty)</span>
					</a>
					<div class="cart_block block exclusive">
				<div class="block_content">
					<!-- block list of products -->
					<div class="cart_block_list">
												<p class="cart_block_no_products">
							No products
						</p>
												<div class="cart-prices">
							<div class="cart-prices-line first-line">
								<span class="price cart_block_shipping_cost ajax_cart_shipping_cost">
																			Free shipping!
																	</span>
								<span>
									Shipping
								</span>
							</div>
																						<div class="cart-prices-line">
									<span class="price cart_block_tax_cost ajax_cart_tax_cost">0,00 €</span>
									<span>Tax</span>
								</div>
														<div class="cart-prices-line last-line">
								<span class="price cart_block_total ajax_block_cart_total">0,00 €</span>
								<span>Total</span>
							</div>
															<p>
																	Prices are tax included
																</p>
													</div>
						<p class="cart-buttons">
							<a id="button_order_cart" class="btn btn-default button button-small" href="http://www.librairiefrancaise.fr/en/order" title="Check out" rel="nofollow">
								<span>
									Check out<i class="icon-chevron-right right"></i>
								</span>
							</a>
						</p>
					</div>
				</div>
			</div><!-- .cart_block -->
			</div>
</div>

	<div id="layer_cart">
		<div class="clearfix">
			<div class="layer_cart_product col-xs-12 col-md-6">
				<span class="cross" title="Close window"></span>
				<h2>
					<i class="icon-ok"></i>Product successfully added to your shopping cart
				</h2>
				<div class="product-image-container layer_cart_img">
				</div>
				<div class="layer_cart_product_info">
					<span id="layer_cart_product_title" class="product-name"></span>
					<span id="layer_cart_product_attributes"></span>
					<div>
						<strong class="dark">Quantity</strong>
						<span id="layer_cart_product_quantity"></span>
					</div>
					<div>
						<strong class="dark">Total</strong>
						<span id="layer_cart_product_price"></span>
					</div>
				</div>
			</div>
			<div class="layer_cart_cart col-xs-12 col-md-6">
				<h2>
					<!-- Plural Case [both cases are needed because page may be updated in Javascript] -->
					<span class="ajax_cart_product_txt_s  unvisible">
						There are <span class="ajax_cart_quantity">0</span> items in your cart.
					</span>
					<!-- Singular Case [both cases are needed because page may be updated in Javascript] -->
					<span class="ajax_cart_product_txt ">
						There is 1 item in your cart.
					</span>
				</h2>
	
				<div class="layer_cart_row">
					<strong class="dark">
						Total products
																					(tax incl.)
																		</strong>
					<span class="ajax_block_products_total">
											</span>
				</div>
	
								<div class="layer_cart_row">
					<strong class="dark">
						Total shipping&nbsp;(tax incl.)					</strong>
					<span class="ajax_cart_shipping_cost">
													Free shipping!
											</span>
				</div>
									<div class="layer_cart_row">
						<strong class="dark">Tax</strong>
						<span class="price cart_block_tax_cost ajax_cart_tax_cost">0,00 €</span>
					</div>
								<div class="layer_cart_row">	
					<strong class="dark">
						Total
																					(tax incl.)
																		</strong>
					<span class="ajax_block_cart_total">
											</span>
				</div>
				<div class="button-container">	
					<span class="continue btn btn-default button exclusive-medium" title="Continue shopping">
						<span>
							<i class="icon-chevron-left left"></i>Continue shopping
						</span>
					</span>
					<a class="btn btn-default button button-medium"	href="http://www.librairiefrancaise.fr/en/order" title="Proceed to checkout" rel="nofollow">
						<span>
							Proceed to checkout<i class="icon-chevron-right right"></i>
						</span>
					</a>	
				</div>
			</div>
		</div>
		<div class="crossseling"></div>
	</div> <!-- #layer_cart -->
	<div class="layer_cart_overlay"></div>

<!-- /MODULE Block cart -->	<!-- Menu -->
	<div id="block_top_menu" class="sf-contener clearfix col-lg-12">
		<div class="cat-title">Menu</div>
		<ul class="sf-menu clearfix menu-content">
			<li><a href="http://www.librairiefrancaise.fr/fr/nouveaux-produits" title="Nouveaux produits">Nouveaux produits</a></li>
<li><a href="http://www.librairiefrancaise.fr/fr/magasins" title="Boutique &agrave; Paris">Boutique &agrave; Paris</a></li>
<li><a href="http://www.librairiefrancaise.fr/fr/mon-compte" title="Mon compte">Mon compte</a></li>
<li><a href="http://www.librairiefrancaise.fr/fr/contactez-nous" title="Nous contacter">Nous contacter</a></li>

							<li class="sf-search noBack" style="float:right">
					<form id="searchbox" action="http://www.librairiefrancaise.fr/en/search" method="get">
						<p>
							<input type="hidden" name="controller" value="search" />
							<input type="hidden" value="position" name="orderby"/>
							<input type="hidden" value="desc" name="orderway"/>
							<input type="text" name="search_query" value="" />
						</p>
					</form>
				</li>
					</ul>
	</div>
	<!--/ Menu -->
							</div>
						</div>
					</div>
				</header>
			</div>
			<div class="columns-container">
				<div id="columns" class="container">
											
<!-- Breadcrumb -->
<div class="breadcrumb clearfix">
	<a class="home" href="http://www.librairiefrancaise.fr/" title="Return to Home"><i class="icon-home"></i></a>
			<span class="navigation-pipe" >&gt;</span>
					<a href="http://www.librairiefrancaise.fr/en/9-spiritualite" title="Spiritualit&eacute;">Spiritualit&eacute;</a><span class="navigation-pipe">></span><a href="http://www.librairiefrancaise.fr/en/33-doctrine" title="Doctrine">Doctrine</a><span class="navigation-pipe">></span>Catéchisme de la doctrine Chrétienne - Saint Pie X
			</div>
<!-- /Breadcrumb -->
										<div id="slider_row" class="row">
						<div id="top_column" class="center_column col-xs-12 col-sm-12"></div>
					</div>
					<div class="row">
												<div id="left_column" class="column col-xs-12 col-sm-3"><!-- Block Newsletter module-->
<div id="newsletter_block_left" class="block">
	<h4>Newsletter</h4>
	<div class="block_content">
		<form action="http://www.librairiefrancaise.fr/en/" method="post">
			<div class="form-group" >
				<input class="inputNew form-control grey newsletter-input" id="newsletter-input" type="text" name="email" size="18" value="Enter your e-mail" />
                <button type="submit" name="submitNewsletter" class="btn btn-default button button-small">
                    <span>Ok</span>
                </button>
				<input type="hidden" name="action" value="0" />
			</div>
		</form>
	</div>
</div>
<!-- /Block Newsletter module-->
<!-- Block categories module -->
<div id="categories_block_left" class="block">
	<h2 class="title_block">
					Doctrine
			</h2>
	<div class="block_content">
		<ul class="tree dhtml">
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/302-accessoires" title="">
		accessoires
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/365-boutons-de-manchette" title="">
		Boutons de manchette
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/377-autres" title="">
		Autres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/533-ecussons" title="">
		Ecussons
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/646-badges" title="">
		Badges
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/647-badges-chretiens" title="">
		Badges chrétiens
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/648-badges-divers" title="">
		Badges divers
	</a>
	</li>

									</ul>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/649-autocollants" title="">
		Autocollants
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/321-cartes-postales" title="">
		Cartes postales
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/239-cds" title="">
		CDs
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/245-divers" title="">
		Divers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/247-conferences" title="">
		conférences
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/249-guinguette" title="">
		Guinguette
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/243-jeunesse" title="">
		Jeunesse
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/244-spirituel" title="">
		Spirituel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/248-classique" title="">
		Classique
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/542-musique-moderne" title="">
		Musique moderne
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/576-lectures-poesie" title="">
		Lectures, poésie
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/258-objets" title="">
		Objets
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/92-dvd" title="">
		DVD
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/369-jeunesse" title="">
		jeunesse
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/370-religion" title="">
		religion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/371-politique-histoire" title="">
		Politique / Histoire
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/372-divers" title="">
		Divers
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/563-fatima" title="">
		Fatima
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/20-arts" title="">
		Arts
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/522-theatre-et-cinema" title="">
		Théâtre et cinéma
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/523-heraldique" title="">
		Héraldique
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/524-architecture-jardins-autres-arts" title="">
		architecture, jardins, autres arts
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/525-reflexions-sur-l-art" title="">
		Réflexions sur l&#039;art
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/526-chant-musique" title="">
		chant, musique
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/46-bd-dessin" title="">
		BD / Dessin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/14-divers" title="">
		Divers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/12-enquetes" title="">
		Enquêtes
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/55-famille" title="">
		Famille
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/49-guerres" title="">
		Guerres
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/50-2eme-guerre-mondiale-epuration" title="">
		2ème Guerre mondiale &amp; épuration
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/427-1ere-guerre-mondiale" title="">
		1ère guerre mondiale
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/56-armee" title="">
		Armée
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/51-indochine-algerie" title="">
		Indochine &amp; Algérie
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/52-vendee-revolution-empire" title="">
		Vendée, Révolution &amp; Empire
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/53-autres-guerres" title="">
		Autres guerres
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/7-histoire" title="">
		Histoire
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/22-general-histoire" title="">
		Général - histoire
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/422-histoire-france" title="">
		Histoire - FRANCE
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/423-france-xixe" title="">
		FRANCE XIXe
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/425-histoire-france-royaute" title="">
		Histoire FRANCE - Royauté
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/424-revolution-1er-empire" title="">
		Révolution - 1er Empire
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/528-biographies" title="">
		Biographies
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/29-autobiographies-memoires-souvenirs" title="">
		Autobiographies - Mémoires - Souvenirs
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/39-mouvements-tendances" title="">
		Mouvements, tendances
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/501-histoire-autres-pays" title="">
		Histoire : AUTRES PAYS
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/36-politique-etrangere" title="">
		Politique étrangère
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/48-islam-autres-religions" title="">
		Islam &amp; autres religions
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/534-islam" title="">
		islam
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/512-autres-religions-hors-islam" title="">
		Autres religions (hors islam)
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/513-religions-general" title="">
		.Religions : Général
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/514-judaisme" title="">
		Judaïsme
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/32-jeunesse" title="">
		Jeunesse
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/300-benjamin-rabier" title="">
		Benjamin Rabier
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/237-general-divers" title="">
		Général - divers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/236-lieutenant-x-occasions" title="">
		Lieutenant X (occasions)
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/527-scoutisme" title="">
		scoutisme
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/536-religion" title="">
		religion
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/44-livres-recents" title="">
		LIVRES RECENTS
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/61-occasions" title="">
		Occasions
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/225-divers" title="">
		Divers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/219-charles-maurras" title="">
		Charles MAURRAS
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/235-henri-massis" title="">
		Henri Massis
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/231-jacques-bainville" title="">
		Jacques Bainville
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/234-jean-raspail" title="">
		Jean Raspail
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/298-la-varende" title="">
		La Varende
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/232-leon-daudet" title="">
		Léon Daudet
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/220-maurice-barres" title="">
		Maurice BARRES
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/250-pierre-benoit" title="">
		Pierre Benoit
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/406-occasions-a-10-" title="">
		Occasions à 10 €
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/214-occasions-a-5-" title="">
		Occasions à 5 €
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/387-editions-originales-ou-speciales" title="">
		Éditions originales ou spéciales
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/16-occulte" title="">
		Occulte
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/8-politique" title="">
		Politique
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/71-analyses-actualite" title="">
		Analyses, actualité
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/70-doctrines-idees-principes" title="">
		Doctrines, idées, principes
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/73-divers-autres" title="">
		Divers, autres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/72-histoire-politique" title="">
		histoire politique
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/498-pamphlets" title="">
		Pamphlets
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/54-promotions-" title="">
		PROMOTIONS !
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/15-psychologie-et-famille" title="">
		Psychologie et famille
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/42-regions-provinces" title="">
		Régions, provinces
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/535-paris" title="">
		Paris
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/575-regions-et-provinces" title="">
		régions et provinces
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/9-spiritualite" title="">
		Spiritualité
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/28-general-divers" title="">
		Général - Divers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/24-la-messe-et-les-sacrements" title="">
		La messe et les sacrements
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/26-vie-chretienne" title="">
		Vie chrétienne
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/33-doctrine" class="selected" title="">
		Doctrine
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/34-controverses" title="">
		Controverses
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/23-saints" title="">
		Saints
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/25-politique-et-civilisation-chretienne" title="">
		Politique et civilisation chrétienne
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/27-crise-et-traditionalisme" title="">
		Crise et Traditionalisme
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/628-essais-speculation" title="">
		essais / spéculation
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/667-ecriture-sainte-bible-exegese" title="">
		Ecriture sainte, Bible, exégèse
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/21-revues" title="">
		Revues
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/330-faits-documents" title="">
		Faits &amp; Documents
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/212-l-heritage" title="">
		L&#039;Héritage
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/291-le-sel-de-la-terre" title="">
		Le Sel de la Terre
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/210-synthese-nationale" title="">
		Synthèse nationale
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/281-civitas" title="">
		Civitas
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/207-livr-arbitres" title="">
		Livr&#039;arbitres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/222-divers" title="">
		Divers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/334-nouvelle-revue-universelle" title="">
		Nouvelle revue universelle
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/274-occasions" title="">
		Occasions
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/342-perspectives-libres" title="">
		Perspectives libres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/206-revue-internationale-du-linceul-de-turin" title="">
		Revue Internationale du Linceul de Turin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/213-tabou" title="">
		Tabou
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/208-vu-de-haut" title="">
		Vu de haut
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/353-cahiers-d-histoire-du-nationalisme" title="">
		Cahiers d&#039;histoire du nationalisme
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/209-le-cep" title="">
		Le Cep
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/368-l-echelle-des-valeurs" title="">
		L&#039;échelle des valeurs
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/444-renaissance-catholique" title="">
		Renaissance Catholique
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/454-lecture-et-tradition" title="">
		Lecture et tradition
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/457-cahier-de-l-association-des-amis-de-guy-auge" title="">
		Cahier de l&#039;Association des Amis de Guy Augé
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/487-limite" title="">
		Limite
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/488-le-harfang" title="">
		Le Harfang
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/573-les-epees" title="">
		Les Épées
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/583-krisis" title="">
		Krisis
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/611-l-incorrect" title="">
		L&#039;Incorrect
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/637-z" title="">
		Z
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/652-francoise" title="">
		Françoise
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/671-revue-d-histoire-europeenne" title="">
		Revue d&#039;histoire européenne
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/5-romans" title="">
		Romans
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/518-romans-contes-nouvelles" title="">
		Romans, contes, nouvelles
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/519-biographies" title="">
		Biographies
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/517-poesie" title="">
		Poésie
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/520-etudes-et-critiques" title="">
		Études et critiques
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/521-langue-francaise" title="">
		langue française
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/529-essais-autres" title="">
		Essais - autres
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/571-theatre" title="">
		Théâtre
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/11-societe" title="">
		Société
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/64-auteurs" title="">
		auteurs
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/574-degorce" title="">
		Degorce
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/567-heimdal" title="">
		Heimdal
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/548-sfl" title="">
		SFL
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/132-amdg" title="">
		A.M.D.G.
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/134-action-familiale-et-scolaire" title="">
		Action familiale et scolaire
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/114-akribeia" title="">
		Akribeia
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/311-amis-de-jean-bosco" title="">
		Amis de Jean Bosco
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/217-amis-du-livre-europeen" title="">
		Amis du livre européen
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/122-arma-communication" title="">
		Arma-Communication
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/182-atelier-fol-fer" title="">
		Atelier Fol&#039;fer
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/283-auda-isarn" title="">
		Auda Isarn
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/106-auto-edition" title="">
		Auto-Edition
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/328-avatar" title="">
		Avatar
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/156-barre-dayez" title="">
		Barre-Dayez
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/104-baskerville" title="">
		Baskerville
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/131-bcm" title="">
		BCM
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/314-camion-noir" title="">
		Camion noir
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/332-celtiques" title="">
		Celtiques
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/304-cercle-jean-bastien-thiry" title="">
		Cercle Jean Bastien-Thiry
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/344-charlemagne" title="">
		Charlemagne
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/180-civitas" title="">
		Civitas
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/160-clarte-saint-jean" title="">
		Clarté Saint-Jean
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/138-conquistador" title="">
		Conquistador
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/85-courrier-de-rome" title="">
		Courrier de Rome
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/305-crc" title="">
		CRC
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/135-del" title="">
		D.E.L.
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/155-delacroix" title="">
		Delacroix
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/242-die" title="">
		DIE
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/157-difralivre" title="">
		Difralivre
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/148-dismas" title="">
		Dismas
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/124-divers" title="">
		Divers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/89-dualpha-deterna" title="">
		Dualpha-Déterna
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/339-ed-des-paraiges" title="">
		Ed. des Paraiges
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/327-ed-du-pont-d-arcole" title="">
		Ed. du Pont d&#039;Arcole
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/240-ed-notre-dame-des-graces" title="">
		Ed. Notre-Dame des Grâces
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/255-ed-sainte-jeanne-d-arc" title="">
		Ed. Sainte Jeanne d&#039;Arc
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/133-editions-d-histoire-et-d-art" title="">
		Editions d&#039;histoire et d&#039;art
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/284-editions-de-la-resistance" title="">
		Editions de la Résistance
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/170-editions-du-saint-nom" title="">
		Editions du Saint Nom
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/299-editions-franques" title="">
		Editions Franques
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/115-editions-nationales" title="">
		Editions Nationales
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/175-ellipses" title="">
		Ellipses
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/76-facta" title="">
		Facta
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/306-fiat-lux" title="">
		Fiat Lux
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/161-fideliter" title="">
		Fideliter
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/130-forts-dans-la-foi" title="">
		Forts dans la Foi
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/77-france-empire" title="">
		France-Empire
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/151-gabriel-constant" title="">
		Gabriel Constant
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/137-gerard-co" title="">
		Gérard &amp; Co
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/79-godefroy-de-bouillon" title="">
		Godefroy de Bouillon
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/181-heligoland" title="">
		Héligoland
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/111-henry-coston" title="">
		Henry Coston
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/340-identitor" title="">
		Identitor
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/146-imprimerie-bene" title="">
		Imprimerie Bene
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/296-iris" title="">
		Iris
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/189-italiques" title="">
		Italiques
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/171-jean-picollec" title="">
		Jean Picollec
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/312-kontrekulture" title="">
		KontreKulture
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/112-age-d-homme" title="">
		Âge d&#039;Homme
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/202-l-harmattan" title="">
		L&#039;Harmattan
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/287-l-homme-libre" title="">
		L&#039;Homme Libre
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/193-l-oeuvre" title="">
		L&#039;Oeuvre
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/301-langlaude" title="">
		Langlaude
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/165-le-sang-de-la-terre" title="">
		Le Sang de la Terre
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/256-le-styx" title="">
		Le Styx
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/139-leparex" title="">
		Leparex
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/129-les-sept-couleurs" title="">
		Les Sept Couleurs
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/149-les-trois-moutiers" title="">
		Les Trois Moutiers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/169-les-vilains-hardis" title="">
		Les Vilains Hardis
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/96-lettres-du-monde" title="">
		Lettres du monde
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/65-livr-arbitres" title="">
		livr arbitres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/98-maison-du-salat" title="">
		Maison du Salat
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/121-maisons-d-exercices-spirituels-st-joseph" title="">
		Maisons d&#039;exercices spirituels St Joseph
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/168-mithra" title="">
		Mithra
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/313-mjcf" title="">
		MJCF
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/310-nd-du-sacre-coeur" title="">
		ND du Sacré Coeur
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/150-nel" title="">
		Nel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/338-nouvelles-editions-latines" title="">
		Nouvelles éditions latines
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/292-omnia" title="">
		Omnia
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/125-orme-rond" title="">
		Orme Rond
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/230-ouest-france" title="">
		Ouest-France
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/325-ourania" title="">
		Ourania
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/142-phc" title="">
		P.H.C.
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/198-pol" title="">
		P.O.L.
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/162-pays-terroirs" title="">
		Pays &amp; terroirs
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/200-peter-lang" title="">
		Peter Lang
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/323-petits-chouans" title="">
		Petits Chouans
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/273-pierre-hillard" title="">
		Pierre Hillard
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/318-pocket" title="">
		Pocket
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/333-polemia" title="">
		Polémia
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/128-polemiques" title="">
		Polémiques
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/108-present" title="">
		Présent
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/113-publications-andre-figueras" title="">
		Publications André Figueras
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/143-puf" title="">
		Puf
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/178-pytheas" title="">
		Pythéas
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/94-remi-perrin" title="">
		Rémi Perrin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/176-retour-aux-sources" title="">
		Retour aux sources
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/107-revues" title="">
		Revues
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/152-roc" title="">
		Roc
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/341-saint-maximilien-kolbe" title="">
		Saint Maximilien Kolbe
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/159-saint-remi" title="">
		Saint Rémi
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/322-sainte-philomene" title="">
		Sainte Philomène
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/257-sedopols" title="">
		Sedopols
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/102-sicre" title="">
		Sicre
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/177-snep" title="">
		SNEP
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/126-spl" title="">
		SPL
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/117-st-just" title="">
		St Just
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/308-stella-maris" title="">
		Stella Maris
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/203-synthese-nationale" title="">
		Synthèse nationale
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/118-uclf" title="">
		U.C.L.F.
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/120-ulysse" title="">
		Ulysse
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/105-vent-du-large" title="">
		Vent du Large
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/343-ysec" title="">
		YSEC
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/349-georges-sud" title="">
		Georges Sud
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/350-ed-du-lore" title="">
		Ed. du Lore
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/351-de-vecchi" title="">
		De Vecchi
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/352-ed-du-signe" title="">
		Ed. du Signe
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/354-perspectives-libres" title="">
		Perspectives Libres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/360-idees" title="">
		IDées
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/381-riposte-laique" title="">
		Riposte Laique
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/383-belles-lettres" title="">
		Belles Lettres
	</a>
			<ul>
												
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/581-xenia" title="">
		Xenia
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/391-energeia" title="">
		Energeia
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/393-france-univers" title="">
		France Univers
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/395-honore-champion" title="">
		Honoré Champion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/556-mds" title="">
		MDS
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/173-chroniques-editions" title="">
		Chroniques éditions
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/633-pierre-de-taillac" title="">
		Pierre de Taillac
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/397-llb" title="">
		LLB
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/399-krisis" title="">
		Krisis
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/407-haute-terre" title="">
		Haute terre
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/408-edition-du-lion" title="">
		Edition du Lion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/409-clempica" title="">
		Clempica
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/414-les-bons-livres-pour-tous" title="">
		Les bons livres pour tous
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/307-points" title="">
		Points
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/416-centre-saint-jean-de-la-croix" title="">
		Centre saint Jean de la Croix
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/418-ephese-diffusion" title="">
		Ephese diffusion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/419-blf" title="">
		BLF
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/420-atlas" title="">
		Atlas
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/426-itineraires" title="">
		Itinéraires
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/431-ases" title="">
		Ases
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/430-rubicon" title="">
		Rubicon
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/437-cnrs-editions" title="">
		CNRS EDITIONS
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/438-editions-ecriture" title="">
		editions écriture
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/440-editions-de-l-infini" title="">
		Editions de l&#039;infini
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/443-sidef" title="">
		SIDEF
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/445-cvrh" title="">
		CVRH
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/446-editions-singulieres" title="">
		Editions Singulières
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/448-muller-edition" title="">
		Muller édition
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/449-espace-nord" title="">
		Espace Nord
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/451-mereuil-editions" title="">
		Mereuil éditions
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/452-le-livre-club" title="">
		Le livre club
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/455-la-sfinge" title="">
		La Sfinge
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/456-l-insomniaque" title="">
		L&#039;insomniaque
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/458-librim-concept" title="">
		Librim concept
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/462-editions-des-trianons" title="">
		Editions des Trianons
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/463-leopard-d-or" title="">
		Léopard d&#039;or
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/464-omnia-veritas" title="">
		Omnia Veritas
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/465-publications-fb" title="">
		Publications F.B
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/470-vrin" title="">
		Vrin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/474-editions-sainte-agnes" title="">
		Editions Sainte-Agnès
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/476-amis-de-van" title="">
		Amis de Van
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/479-apopsix" title="">
		Apopsix
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/480-beauchesne" title="">
		Beauchesne
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/482-editions-de-solesmes" title="">
		Editions de Solesmes
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/483-editions-obsidiane" title="">
		Editions Obsidiane
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/490-dft" title="">
		D.F.T
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/492-editions-guerin" title="">
		Editions Guérin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/493-editions-resiac" title="">
		Editions Résiac
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/494-ed-saint-pierre-julien-eymard" title="">
		Ed. Saint-Pierre-Julien-Eymard
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/499-elor" title="">
		Elor
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/502-ed-economica" title="">
		Ed. Économica
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/505-les-aldieres" title="">
		Les Aldières
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/507-ars-magna" title="">
		Ars Magna
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/508-petrus" title="">
		Petrus
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/509-ed-le-drapeau-blanc" title="">
		Ed. Le drapeau blanc
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/516-sodalitium" title="">
		Sodalitium
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/532-saint-agobard" title="">
		Saint Agobard
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/537-choeur-montjoie-saint-denis-sdcmsd" title="">
		Choeur Montjoie Saint Denis SDCMSD
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/550-daudin" title="">
		DAUDIN
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/475-tatamis" title="">
		Tatamis
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/586-glyphe" title="">
		Glyphe
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/538-jc-lattes" title="">
		JC Lattès
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/510-presses-de-la-delivrance" title="">
		Presses de la Délivrance
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/540-ed-du-laurier" title="">
		Éd. du laurier
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/549-salvator" title="">
		SALVATOR
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/336-rassemblement-a-son-image" title="">
		Rassemblement à Son Image
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/403-edition-des-beatitudes" title="">
		Edition des Béatitudes
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/81-dmm" title="">
		DMM
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/147-via-romana" title="">
		Via Romana
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/215-salvator" title="">
		Salvator
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/401-les-provinciales" title="">
		Les provinciales
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/539-diffusia" title="">
		Diffusia
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/400-saint-jude" title="">
		Saint Jude
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/441-association-saint-jerome" title="">
		Association Saint Jérôme
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/569-docteur-angelique" title="">
		Docteur angélique
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/67-renaissance-catholique" title="">
		Renaissance catholique
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/390-l-icone-de-marie" title="">
		L&#039;Icône de Marie
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/355-le-centurion" title="">
		Le Centurion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/469-contretemps" title="">
		Contretemps
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/93-clovis" title="">
		Clovis
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/587-la-bonne-nouvelle" title="">
		La Bonne Nouvelle
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/589-empreinte-temps-presents" title="">
		Empreinte Temps présents
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/415-excelsis" title="">
		Excelsis
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/485-quentin-moreau" title="">
		Quentin Moreau
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/639-association-petrus-a-stella" title="">
		Association Petrus a Stella
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/551-chire-duquesne" title="">
		CHIRE - DUQUESNE
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/140-confrerie-castille" title="">
		Confrérie Castille
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/68-le-sel" title="">
		Le Sel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/80-chire-dpf" title="">
		Chiré / DPF
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/88-trident" title="">
		Trident
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/552-avm" title="">
		AVM
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/201-terra-mare" title="">
		Terra Mare
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/473-traditions-monastiques" title="">
		Traditions monastiques
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/153-emmanuel" title="">
		Emmanuel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/110-farel" title="">
		Farel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/329-l-homme-nouveau" title="">
		L&#039;Homme Nouveau
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/91-tequi" title="">
		Téqui
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/562-ns-video" title="">
		NS Video
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/564-saje-prod" title="">
		SAJE PROD
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/404-edition-du-jubile" title="">
		Edition du Jubilé
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/303-ed-reynald-secher" title="">
		Ed. Reynald Secher
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/460-editions-sainte-madeleine" title="">
		Editions Sainte-Madeleine
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/579-editions-du-triomphe" title="">
		Éditions du Triomphe
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/645-editions-du-pech" title="">
		Editions du Pech
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/582-les-unpertinents" title="">
		Les unpertinents
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/546-sodis" title="">
		SODIS
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/97-berg-international" title="">
		Berg International
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/229-bernard-giovanangeli" title="">
		Bernard Giovanangeli
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/253-bourrin" title="">
		Bourrin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/228-denoel" title="">
		Denoël
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/186-gallimard" title="">
		Gallimard
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/190-la-table-ronde" title="">
		La table ronde
	</a>
			<ul>
												
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/119-la-librairie-francaise" title="">
		La librairie française
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/459-mediapaul" title="">
		Médiapaul
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/233-tallandier" title="">
		Tallandier
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/434-garnier" title="">
		Garnier
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/433-editions-de-minuit" title="">
		Editions de minuit
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/442-la-manufacture-de-livres" title="">
		La manufacture de livres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/378-michel-de-maule" title="">
		Michel de Maule
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/447-le-cavalier-bleu" title="">
		Le cavalier bleu
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/491-de-boree" title="">
		De Borée
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/664-dauphin" title="">
		Dauphin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/670-balland" title="">
		Balland
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/674-de-paris-sodis" title="">
		de Paris (sodis)
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/553-union-distribution" title="">
		UNION DISTRIBUTION
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/293-ed-des-equateurs" title="">
		Ed. des Equateurs
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/187-arthaud-flammarion" title="">
		Arthaud - Flammarion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/195-flammarion" title="">
		Flammarion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/565-casterman" title="">
		Casterman
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/435-j-ai-lu" title="">
		J&#039;ai lu
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/205-pygmalion" title="">
		Pygmalion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/496-actes-sud" title="">
		Actes Sud
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/466-rivages-poche" title="">
		Rivages poche
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/585-climats" title="">
		Climats
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/590-l-herne" title="">
		L&#039;Herne
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/654-ed-de-l-observatoire" title="">
		Ed. de l&#039;Observatoire
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/659-passes-composes" title="">
		Passés composés
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/554-la-generale-librest" title="">
		LA GENERALE - LIBREST
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/154-athanor" title="">
		Athanor
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/384-sigest" title="">
		Sigest
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/394-lavauzelle" title="">
		Lavauzelle
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/555-humensis" title="">
		HUMENSIS
	</a>
			<ul>
												
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/309-belin" title="">
		Belin
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/557-dg-diffusion" title="">
		DG DIFFUSION
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/295-dangles" title="">
		Dangles
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/86-grancher" title="">
		Grancher
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/558-soddil-sofiadis" title="">
		SODDIL SOFIADIS
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/196-demi-lune" title="">
		Demi-Lune
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/402-oser-dire" title="">
		Oser dire
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/675-nouvelle-terre" title="">
		Nouvelle Terre
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/559-pierre-tequi" title="">
		PIERRE TÉQUI
	</a>
			<ul>
												
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/116-editions-de-paris" title="">
		Editions de Paris
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/560-dilisco" title="">
		DILISCO
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/185-le-jardin-des-livres" title="">
		Le jardin des Livres
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/429-la-librairie-des-ecoles" title="">
		La librairie des écoles
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/398-guy-tredaniel" title="">
		Guy Trédaniel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/481-lanore" title="">
		Lanore
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/428-jouvence" title="">
		Jouvence
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/561-pollen-litteral-diffusion" title="">
		POLLEN LITTERAL DIFFUSION
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/252-pierre-guillaume-de-roux" title="">
		Pierre-Guillaume de Roux
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/364-jean-cyrille-godefroy" title="">
		Jean-Cyrille Godefroy
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/578-resistance-republicaine" title="">
		Résistance républicaine
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/580-reconquista-press" title="">
		Reconquista Press
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/584-bernard-lugan-editeur" title="">
		Bernard Lugan Editeur
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/592-harmonia-mundi" title="">
		HARMONIA MUNDI
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/593-seguier" title="">
		Séguier
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/681-ed-des-syrtes" title="">
		Ed. des Syrtes
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/595-acrf" title="">
		ACRF
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/597-ecole-saint-jean-bosco" title="">
		Ecole saint Jean Bosco
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/570-hachette" title="">
		HACHETTE
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/285-nouveau-monde" title="">
		Nouveau monde
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/471-hades" title="">
		Hades
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/467-le-livre-de-poche" title="">
		Le livre de poche
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/461-l-artilleur" title="">
		L&#039;artilleur
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/385-desclee-de-brouwer" title="">
		Desclée de Brouwer
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/286-armand-colin" title="">
		Armand Colin
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/123-albin-michel" title="">
		Albin Michel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/326-artege" title="">
		Artège
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/197-ed-de-fallois" title="">
		Ed. de Fallois
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/319-toucan" title="">
		toucan
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/188-fayard" title="">
		Fayard
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/100-fx-de-guibert" title="">
		FX de Guibert
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/172-grasset" title="">
		Grasset
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/251-hachette-pluriel" title="">
		Hachette-Pluriel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/238-larousse" title="">
		Larousse
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/87-rocher" title="">
		Rocher
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/439-odile-jacob" title="">
		Odile Jacob
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/450-editions-de-l-archipel" title="">
		Editions de l&#039;Archipel
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/199-stock" title="">
		Stock
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/396-mordicus" title="">
		Mordicus
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/601-calmann-levy" title="">
		Calmann-Levy
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/609-kero" title="">
		Kero
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/678-lulu" title="">
		Lulu
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/600-edilys" title="">
		Edilys
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/602-de-bussac-diffusion" title="">
		DE BUSSAC DIFFUSION
	</a>
			<ul>
												
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/603-paleo" title="">
		Paleo
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/606-scholae" title="">
		Scholae
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/608-institut-universitaire-st-pie-x" title="">
		Institut universitaire St Pie X
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/620-lion-d-or" title="">
		Lion d&#039;or
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/621-bios" title="">
		Bios
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/622-elie-et-mado" title="">
		Elie et Mado
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/629-arcades" title="">
		Arcades
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/631-cimes" title="">
		Cimes
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/632-marchons-droit" title="">
		Marchons droit
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/635-economica" title="">
		Economica
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/636-association-n-d-de-verdelais" title="">
		Association N-D de Verdelais
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/641-criterion" title="">
		Critérion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/643-mayra-publications" title="">
		Mayra Publications
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/651-conversano" title="">
		Conversano
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/653-certamen-editions" title="">
		Certamen (éditions)
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/655-editions-du-faisceau" title="">
		Editions du Faisceau
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/658-nouvelle-marge" title="">
		Nouvelle marge
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/672-verbe-haut" title="">
		Verbe haut
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/673-editions-saint-jean" title="">
		Editions Saint Jean
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/90-pardes" title="">
		Pardès
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/677-voxgallia" title="">
		VoxGallia
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/679-xb-altitude-barge" title="">
		XB - Altitude - Barge
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/665-xb-editeur" title="">
		XB éditeur
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/598-altitude" title="">
		Altitude
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/680-csrb" title="">
		CSRB
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/682-maelic" title="">
		Maelic
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/683-jehanne-editions" title="">
		Jehanne (éditions)
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/410-afrique-amerique-asie-oceanie" title="">
		Afrique,  Amérique, Asie, Océanie
	</a>
			<ul>
												
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/511-algerie" title="">
		Algérie
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/577-afrique" title="">
		Afrique
	</a>
	</li>

									</ul>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/411-aviation-marine-locomotion" title="">
		Aviation, Marine, Locomotion
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/412-animaux-nature" title="">
		Animaux, Nature
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/504-recits-chroiniques-essais" title="">
		Récits, chroiniques, essais
	</a>
	</li>

																
<li >
	<a 
	href="http://www.librairiefrancaise.fr/en/604-nouvel-ordre-mondial" title="">
		Nouvel ordre mondial
	</a>
	</li>

																
<li class="last">
	<a 
	href="http://www.librairiefrancaise.fr/en/276-noel" title="">
		noel
	</a>
	</li>

									</ul>
	</div>
</div>
<!-- /Block categories module -->
<!-- Block suppliers module -->
<div id="suppliers_block_left" class="block blocksupplier">
	<p class="title_block">
					<a href="http://www.librairiefrancaise.fr/en/suppliers" title="Suppliers">
					Suppliers
					</a>
			</p>
	<div class="block_content list-block">
								<ul>
											<li class="first_item">
                					<a 
					href="http://www.librairiefrancaise.fr/en/6__cd" 
					title="More about CD">
				                CD
                					</a>
                				</li>
															<li class="item">
                					<a 
					href="http://www.librairiefrancaise.fr/en/8__dvd" 
					title="More about DVD">
				                DVD
                					</a>
                				</li>
															<li class="item">
                					<a 
					href="http://www.librairiefrancaise.fr/en/3__livres-numeriques" 
					title="More about Livres numériques">
				                Livres numériques
                					</a>
                				</li>
															<li class="item">
                					<a 
					href="http://www.librairiefrancaise.fr/en/1__neuf" 
					title="More about NEUF">
				                NEUF
                					</a>
                				</li>
															<li class="item">
                					<a 
					href="http://www.librairiefrancaise.fr/en/7__objets" 
					title="More about Objets">
				                Objets
                					</a>
                				</li>
																																						</ul>
									</div>
</div>
<!-- /Block suppliers module -->
<!-- Block manufacturers module -->
<div id="manufacturers_block_left" class="block blockmanufacturer">
	<p class="title_block">
					<a href="http://www.librairiefrancaise.fr/en/manufacturers" title="Manufacturers">
						Manufacturers
					</a>
			</p>
	<div class="block_content list-block">
												<form action="/index.php" method="get">
					<div class="form-group selector1">
						<select class="form-control" name="manufacturer_list">
							<option value="0">All manufacturers</option>
													<option value="http://www.librairiefrancaise.fr/en/99_amdg">A.M.D.G.</option>
													<option value="http://www.librairiefrancaise.fr/en/392_acrf-amis-du-christ-roi-de-france">ACRF - Amis du Christ Roi de France</option>
													<option value="http://www.librairiefrancaise.fr/en/352_actes-sud">Actes Sud</option>
													<option value="http://www.librairiefrancaise.fr/en/101_action-familiale-et-scolaire">Action familiale et scolaire</option>
													<option value="http://www.librairiefrancaise.fr/en/78_age-d-homme">Âge d&#039;Homme</option>
													<option value="http://www.librairiefrancaise.fr/en/80_akribeia">Akribeia</option>
													<option value="http://www.librairiefrancaise.fr/en/89_albin-michel">Albin Michel</option>
													<option value="http://www.librairiefrancaise.fr/en/393_altitude-editions">Altitude éditions</option>
													<option value="http://www.librairiefrancaise.fr/en/226_amis-de-saint-jean-bosco">Amis de saint Jean Bosco</option>
													<option value="http://www.librairiefrancaise.fr/en/338_amis-de-van">Amis de Van</option>
													<option value="http://www.librairiefrancaise.fr/en/339_apopsix">Apopsix</option>
													<option value="http://www.librairiefrancaise.fr/en/206_archivum">Archivum</option>
													<option value="http://www.librairiefrancaise.fr/en/317_arlea">Arléa</option>
													<option value="http://www.librairiefrancaise.fr/en/88_arma-communication">Arma-Communication</option>
													<option value="http://www.librairiefrancaise.fr/en/204_armand-colin">Armand Colin</option>
													<option value="http://www.librairiefrancaise.fr/en/357_ars-magna">Ars Magna</option>
													<option value="http://www.librairiefrancaise.fr/en/239_artege">Artège</option>
													<option value="http://www.librairiefrancaise.fr/en/156_arthaud-flammarion">Arthaud - Flammarion</option>
													<option value="http://www.librairiefrancaise.fr/en/298_ases">Ases</option>
													<option value="http://www.librairiefrancaise.fr/en/408_ass-notre-dame-de-verdelais">Ass. Notre-Dame de Verdelais</option>
													<option value="http://www.librairiefrancaise.fr/en/409_association-petrus-a-stella">Association Petrus a Stella</option>
													<option value="http://www.librairiefrancaise.fr/en/306_association-saint-jerome">Association Saint Jérôme</option>
													<option value="http://www.librairiefrancaise.fr/en/148_atelier-fol-fer">Atelier Fol-fer</option>
													<option value="http://www.librairiefrancaise.fr/en/121_athanor">Athanor</option>
													<option value="http://www.librairiefrancaise.fr/en/294_atlas">Atlas</option>
													<option value="http://www.librairiefrancaise.fr/en/201_auda-isarn">Auda Isarn</option>
													<option value="http://www.librairiefrancaise.fr/en/69_auto-edition">Auto-Edition</option>
													<option value="http://www.librairiefrancaise.fr/en/241_avatar">Avatar</option>
													<option value="http://www.librairiefrancaise.fr/en/423_balland">Balland</option>
													<option value="http://www.librairiefrancaise.fr/en/123_barre-dayez">Barre-Dayez</option>
													<option value="http://www.librairiefrancaise.fr/en/152_bartillat">Bartillat</option>
													<option value="http://www.librairiefrancaise.fr/en/66_baskerville">Baskerville</option>
													<option value="http://www.librairiefrancaise.fr/en/98_bcm">BCM</option>
													<option value="http://www.librairiefrancaise.fr/en/340_beauchesne">Beauchesne</option>
													<option value="http://www.librairiefrancaise.fr/en/213_belfond">Belfond</option>
													<option value="http://www.librairiefrancaise.fr/en/223_belin">Belin</option>
													<option value="http://www.librairiefrancaise.fr/en/269_belles-lettres">Belles Lettres</option>
													<option value="http://www.librairiefrancaise.fr/en/58_berg-international">Berg International</option>
													<option value="http://www.librairiefrancaise.fr/en/182_bernard-giovanangeli">Bernard Giovanangeli</option>
													<option value="http://www.librairiefrancaise.fr/en/383_bernard-lugan-editeur">Bernard Lugan Editeur</option>
													<option value="http://www.librairiefrancaise.fr/en/389_blanche">Blanche</option>
													<option value="http://www.librairiefrancaise.fr/en/293_blf">BLF</option>
													<option value="http://www.librairiefrancaise.fr/en/429_brepols">Brepols</option>
													<option value="http://www.librairiefrancaise.fr/en/395_calmann-levy">Calmann-Levy</option>
													<option value="http://www.librairiefrancaise.fr/en/229_camion-noir">Camion noir</option>
													<option value="http://www.librairiefrancaise.fr/en/373_casterman">Casterman</option>
													<option value="http://www.librairiefrancaise.fr/en/243_celtiques">Celtiques</option>
													<option value="http://www.librairiefrancaise.fr/en/291_centre-saint-jean-de-la-croix">Centre saint Jean de la Croix</option>
													<option value="http://www.librairiefrancaise.fr/en/217_cercle-jean-bastien-thiry">Cercle Jean Bastien-Thiry</option>
													<option value="http://www.librairiefrancaise.fr/en/161_cerf">Cerf</option>
													<option value="http://www.librairiefrancaise.fr/en/415_certamen-editions">Certamen (éditions)</option>
													<option value="http://www.librairiefrancaise.fr/en/253_charlemagne">Charlemagne</option>
													<option value="http://www.librairiefrancaise.fr/en/245_cherche-midi">Cherche midi</option>
													<option value="http://www.librairiefrancaise.fr/en/62_chire-dpf">Chiré / D.P.F.</option>
													<option value="http://www.librairiefrancaise.fr/en/139_chronique-editions">Chronique éditions</option>
													<option value="http://www.librairiefrancaise.fr/en/189_choeur-montjoie-saint-denis">Chœur Montjoie Saint Denis</option>
													<option value="http://www.librairiefrancaise.fr/en/174_cite">Cité</option>
													<option value="http://www.librairiefrancaise.fr/en/146_civitas">Civitas</option>
													<option value="http://www.librairiefrancaise.fr/en/128_clarte-saint-jean">Clarté Saint-Jean</option>
													<option value="http://www.librairiefrancaise.fr/en/288_clempica">Clempica</option>
													<option value="http://www.librairiefrancaise.fr/en/386_climats">Climats</option>
													<option value="http://www.librairiefrancaise.fr/en/52_clovis">Clovis</option>
													<option value="http://www.librairiefrancaise.fr/en/302_cnrs-editions">CNRS EDITIONS</option>
													<option value="http://www.librairiefrancaise.fr/en/50_collectif-ou-non-signe">Collectif ou non signé</option>
													<option value="http://www.librairiefrancaise.fr/en/107_confrerie-castille">Confrérie Castille</option>
													<option value="http://www.librairiefrancaise.fr/en/105_conquistador">Conquistador</option>
													<option value="http://www.librairiefrancaise.fr/en/126_consep">Consep</option>
													<option value="http://www.librairiefrancaise.fr/en/331_contretemps">Contretemps</option>
													<option value="http://www.librairiefrancaise.fr/en/219_crc">CRC</option>
													<option value="http://www.librairiefrancaise.fr/en/410_criterion">Critérion</option>
													<option value="http://www.librairiefrancaise.fr/en/433_csrb">CSRB</option>
													<option value="http://www.librairiefrancaise.fr/en/309_cvrh">CVRH</option>
													<option value="http://www.librairiefrancaise.fr/en/102_del">D.E.L.</option>
													<option value="http://www.librairiefrancaise.fr/en/347_dft">D.F.T</option>
													<option value="http://www.librairiefrancaise.fr/en/210_dangles">Dangles</option>
													<option value="http://www.librairiefrancaise.fr/en/348_de-boree">De Borée</option>
													<option value="http://www.librairiefrancaise.fr/en/256_de-vecchi">De Vecchi</option>
													<option value="http://www.librairiefrancaise.fr/en/376_degorce">Degorce</option>
													<option value="http://www.librairiefrancaise.fr/en/122_delacroix-jacques-liesi">Delacroix (Jacques) - LIESI</option>
													<option value="http://www.librairiefrancaise.fr/en/165_demi-lune">Demi-Lune</option>
													<option value="http://www.librairiefrancaise.fr/en/181_denoel">Denoël</option>
													<option value="http://www.librairiefrancaise.fr/en/271_desclee-de-brouwer">Desclée de Brouwer</option>
													<option value="http://www.librairiefrancaise.fr/en/65_deterna">Déterna</option>
													<option value="http://www.librairiefrancaise.fr/en/188_die">DIE</option>
													<option value="http://www.librairiefrancaise.fr/en/366_diffusia">Diffusia</option>
													<option value="http://www.librairiefrancaise.fr/en/124_difralivre">Difralivre</option>
													<option value="http://www.librairiefrancaise.fr/en/115_dismas">Dismas</option>
													<option value="http://www.librairiefrancaise.fr/en/90_divers">Divers</option>
													<option value="http://www.librairiefrancaise.fr/en/70_dmm">DMM</option>
													<option value="http://www.librairiefrancaise.fr/en/375_docteur-angelique">Docteur angélique</option>
													<option value="http://www.librairiefrancaise.fr/en/71_dualpha">Dualpha</option>
													<option value="http://www.librairiefrancaise.fr/en/407_economica">Economica</option>
													<option value="http://www.librairiefrancaise.fr/en/413_ed-conversano">Ed. Conversano</option>
													<option value="http://www.librairiefrancaise.fr/en/166_ed-de-fallois">Ed. de Fallois</option>
													<option value="http://www.librairiefrancaise.fr/en/138_ed-des-cimes">Ed. des Cimes</option>
													<option value="http://www.librairiefrancaise.fr/en/208_ed-des-equateurs">Ed. des Equateurs</option>
													<option value="http://www.librairiefrancaise.fr/en/249_ed-des-paraiges">Ed. des Paraiges</option>
													<option value="http://www.librairiefrancaise.fr/en/255_ed-du-lore">Ed. du Lore</option>
													<option value="http://www.librairiefrancaise.fr/en/247_ed-du-moment">Ed. du Moment</option>
													<option value="http://www.librairiefrancaise.fr/en/240_ed-du-pont-d-arcole">Ed. du Pont d&#039;Arcole</option>
													<option value="http://www.librairiefrancaise.fr/en/257_ed-du-signe">Ed. du Signe</option>
													<option value="http://www.librairiefrancaise.fr/en/234_ed-du-toucan">Ed. du Toucan</option>
													<option value="http://www.librairiefrancaise.fr/en/424_ed-du-verbe-haut">Ed. du Verbe haut</option>
													<option value="http://www.librairiefrancaise.fr/en/355_ed-economica">Ed. Économica</option>
													<option value="http://www.librairiefrancaise.fr/en/359_ed-le-drapeau-blanc">Ed. Le drapeau blanc</option>
													<option value="http://www.librairiefrancaise.fr/en/216_ed-reynald-secher">Ed. Reynald Secher</option>
													<option value="http://www.librairiefrancaise.fr/en/351_ed-saint-pierre-julien-eymard">Ed. Saint-Pierre-Julien-Eymard</option>
													<option value="http://www.librairiefrancaise.fr/en/195_ed-sainte-jeanne-d-arc">Ed. Sainte Jeanne d&#039;Arc</option>
													<option value="http://www.librairiefrancaise.fr/en/394_edilys">Edilys</option>
													<option value="http://www.librairiefrancaise.fr/en/284_edition-des-beatitudes">Edition des Béatitudes</option>
													<option value="http://www.librairiefrancaise.fr/en/285_edition-du-jubile">Edition du Jubilé</option>
													<option value="http://www.librairiefrancaise.fr/en/264_editions-bios">Éditions Bios</option>
													<option value="http://www.librairiefrancaise.fr/en/100_editions-d-histoire-et-d-art">Editions d&#039;histoire et d&#039;art</option>
													<option value="http://www.librairiefrancaise.fr/en/314_editions-de-l-archipel">Editions de l&#039;Archipel</option>
													<option value="http://www.librairiefrancaise.fr/en/305_editions-de-l-infini">Editions de l&#039;infini</option>
													<option value="http://www.librairiefrancaise.fr/en/416_editions-de-l-observatoire">Editions de l&#039;Observatoire</option>
													<option value="http://www.librairiefrancaise.fr/en/202_editions-de-la-resistance">Editions de la Résistance</option>
													<option value="http://www.librairiefrancaise.fr/en/299_editions-de-minuit">Editions de minuit</option>
													<option value="http://www.librairiefrancaise.fr/en/82_editions-de-paris">Editions de Paris</option>
													<option value="http://www.librairiefrancaise.fr/en/342_editions-de-solesmes">Editions de Solesmes</option>
													<option value="http://www.librairiefrancaise.fr/en/325_editions-des-trianons">Editions des Trianons</option>
													<option value="http://www.librairiefrancaise.fr/en/417_editions-du-faisceau">Editions du Faisceau</option>
													<option value="http://www.librairiefrancaise.fr/en/367_editions-du-laurier">Éditions du Laurier</option>
													<option value="http://www.librairiefrancaise.fr/en/287_editions-du-lion">Editions du Lion</option>
													<option value="http://www.librairiefrancaise.fr/en/412_editions-du-pech">Editions du Pech</option>
													<option value="http://www.librairiefrancaise.fr/en/135_editions-du-saint-nom">Editions du Saint Nom</option>
													<option value="http://www.librairiefrancaise.fr/en/400_editions-du-triomphe">Éditions du Triomphe</option>
													<option value="http://www.librairiefrancaise.fr/en/303_editions-ecriture">Editions écriture</option>
													<option value="http://www.librairiefrancaise.fr/en/214_editions-franques">Editions Franques</option>
													<option value="http://www.librairiefrancaise.fr/en/349_editions-guerin">Editions Guérin</option>
													<option value="http://www.librairiefrancaise.fr/en/81_editions-nationales">Editions Nationales</option>
													<option value="http://www.librairiefrancaise.fr/en/343_editions-obsidiane">Editions Obsidiane</option>
													<option value="http://www.librairiefrancaise.fr/en/350_editions-resiac">Editions Résiac</option>
													<option value="http://www.librairiefrancaise.fr/en/426_editions-saint-jean">Editions saint Jean</option>
													<option value="http://www.librairiefrancaise.fr/en/336_editions-sainte-agnes">Editions Sainte Agnès</option>
													<option value="http://www.librairiefrancaise.fr/en/323_editions-sainte-madeleine">Editions Sainte Madeleine</option>
													<option value="http://www.librairiefrancaise.fr/en/310_editions-singulieres">Editions Singulières</option>
													<option value="http://www.librairiefrancaise.fr/en/404_elie-et-mado">Elie et Mado</option>
													<option value="http://www.librairiefrancaise.fr/en/141_ellipses">Ellipses</option>
													<option value="http://www.librairiefrancaise.fr/en/353_elor">Elor</option>
													<option value="http://www.librairiefrancaise.fr/en/120_emmanuel">Emmanuel</option>
													<option value="http://www.librairiefrancaise.fr/en/390_empreinte-temps-presents">Empreinte Temps présents</option>
													<option value="http://www.librairiefrancaise.fr/en/274_energeia">Energeia</option>
													<option value="http://www.librairiefrancaise.fr/en/292_ephese-diffusion">Ephese diffusion</option>
													<option value="http://www.librairiefrancaise.fr/en/313_espace-nord">Espace Nord</option>
													<option value="http://www.librairiefrancaise.fr/en/290_excelsis">Excelsis</option>
													<option value="http://www.librairiefrancaise.fr/en/125_facta">Facta</option>
													<option value="http://www.librairiefrancaise.fr/en/75_farel">Farel</option>
													<option value="http://www.librairiefrancaise.fr/en/267_favre">Favre</option>
													<option value="http://www.librairiefrancaise.fr/en/157_fayard">Fayard</option>
													<option value="http://www.librairiefrancaise.fr/en/220_fiat-lux">Fiat Lux</option>
													<option value="http://www.librairiefrancaise.fr/en/129_fideliter">Fideliter</option>
													<option value="http://www.librairiefrancaise.fr/en/411_first">First</option>
													<option value="http://www.librairiefrancaise.fr/en/164_flammarion">Flammarion</option>
													<option value="http://www.librairiefrancaise.fr/en/385_france-productions">France Productions</option>
													<option value="http://www.librairiefrancaise.fr/en/275_france-univers">France Univers</option>
													<option value="http://www.librairiefrancaise.fr/en/151_france-empire">France-Empire</option>
													<option value="http://www.librairiefrancaise.fr/en/346_francois-bourin-editeur">François Bourin Editeur</option>
													<option value="http://www.librairiefrancaise.fr/en/61_fx-de-guibert">FX de Guibert</option>
													<option value="http://www.librairiefrancaise.fr/en/118_gabriel-constant">Gabriel Constant</option>
													<option value="http://www.librairiefrancaise.fr/en/155_gallimard">Gallimard</option>
													<option value="http://www.librairiefrancaise.fr/en/300_garnier">Garnier</option>
													<option value="http://www.librairiefrancaise.fr/en/254_georges-sud">Georges Sud</option>
													<option value="http://www.librairiefrancaise.fr/en/104_gerard-co">Gérard &amp; Co</option>
													<option value="http://www.librairiefrancaise.fr/en/387_glyphe">Glyphe</option>
													<option value="http://www.librairiefrancaise.fr/en/56_godefroy-de-bouillon">Godefroy de Bouillon</option>
													<option value="http://www.librairiefrancaise.fr/en/111_grancher">Grancher</option>
													<option value="http://www.librairiefrancaise.fr/en/137_grasset">Grasset</option>
													<option value="http://www.librairiefrancaise.fr/en/199_guy-tredaniel">Guy Trédaniel</option>
													<option value="http://www.librairiefrancaise.fr/en/179_hachette">Hachette</option>
													<option value="http://www.librairiefrancaise.fr/en/333_hades">Hades</option>
													<option value="http://www.librairiefrancaise.fr/en/286_haute-terre">Haute terre</option>
													<option value="http://www.librairiefrancaise.fr/en/374_heimdal">Heimdal</option>
													<option value="http://www.librairiefrancaise.fr/en/147_heligoland">Héligoland</option>
													<option value="http://www.librairiefrancaise.fr/en/77_henry-coston">Henry Coston</option>
													<option value="http://www.librairiefrancaise.fr/en/218_heritage-sonore">Héritage sonore</option>
													<option value="http://www.librairiefrancaise.fr/en/277_honore-champion">Honoré Champion</option>
													<option value="http://www.librairiefrancaise.fr/en/260_hugo-doc">Hugo Doc</option>
													<option value="http://www.librairiefrancaise.fr/en/261_idees">IDées</option>
													<option value="http://www.librairiefrancaise.fr/en/250_identitor">Identitor</option>
													<option value="http://www.librairiefrancaise.fr/en/113_imprimerie-bene">Imprimerie Bene</option>
													<option value="http://www.librairiefrancaise.fr/en/398_institut-universitaire-saint-pie-x">Institut universitaire Saint Pie X</option>
													<option value="http://www.librairiefrancaise.fr/en/212_iris">Iris</option>
													<option value="http://www.librairiefrancaise.fr/en/158_italiques">Italiques</option>
													<option value="http://www.librairiefrancaise.fr/en/295_itineraires">Itinéraires</option>
													<option value="http://www.librairiefrancaise.fr/en/301_j-ai-lu">j&#039;ai lu</option>
													<option value="http://www.librairiefrancaise.fr/en/365_jc-lattes">JC Lattès</option>
													<option value="http://www.librairiefrancaise.fr/en/136_jean-picollec">Jean Picollec</option>
													<option value="http://www.librairiefrancaise.fr/en/262_jean-cyrille-godefroy">Jean-Cyrille Godefroy</option>
													<option value="http://www.librairiefrancaise.fr/en/436_jehanne-editions">Jehanne (Éditions)</option>
													<option value="http://www.librairiefrancaise.fr/en/296_jouvence">Jouvence</option>
													<option value="http://www.librairiefrancaise.fr/en/209_julliard">Julliard</option>
													<option value="http://www.librairiefrancaise.fr/en/399_kero">Kero</option>
													<option value="http://www.librairiefrancaise.fr/en/227_kontrekulture">KontreKulture</option>
													<option value="http://www.librairiefrancaise.fr/en/280_krisis">Krisis</option>
													<option value="http://www.librairiefrancaise.fr/en/54_l-aencre">L&#039;AEncre</option>
													<option value="http://www.librairiefrancaise.fr/en/324_l-artilleur">L&#039;artilleur</option>
													<option value="http://www.librairiefrancaise.fr/en/171_l-harmattan">L&#039;Harmattan</option>
													<option value="http://www.librairiefrancaise.fr/en/205_l-homme-libre">L&#039;Homme Libre</option>
													<option value="http://www.librairiefrancaise.fr/en/242_l-homme-nouveau">L&#039;Homme Nouveau</option>
													<option value="http://www.librairiefrancaise.fr/en/273_l-icone-de-marie">L&#039;Icône de Marie</option>
													<option value="http://www.librairiefrancaise.fr/en/320_l-insomniaque">L&#039;insomniaque</option>
													<option value="http://www.librairiefrancaise.fr/en/163_l-oeuvre">L&#039;Oeuvre</option>
													<option value="http://www.librairiefrancaise.fr/en/388_la-bonne-nouvelle">La Bonne Nouvelle</option>
													<option value="http://www.librairiefrancaise.fr/en/190_la-joyeuse-garde">La Joyeuse Garde</option>
													<option value="http://www.librairiefrancaise.fr/en/297_la-librairie-des-ecoles">La librairie des écoles</option>
													<option value="http://www.librairiefrancaise.fr/en/85_la-librairie-francaise">La librairie française</option>
													<option value="http://www.librairiefrancaise.fr/en/108_la-librairie-nationale">La Librairie Nationale</option>
													<option value="http://www.librairiefrancaise.fr/en/307_la-manufacture-de-livres">La manufacture de livres</option>
													<option value="http://www.librairiefrancaise.fr/en/319_la-sfinge">La Sfinge</option>
													<option value="http://www.librairiefrancaise.fr/en/159_la-table-ronde">La table ronde</option>
													<option value="http://www.librairiefrancaise.fr/en/215_langlaude">Langlaude</option>
													<option value="http://www.librairiefrancaise.fr/en/341_lanore">Lanore</option>
													<option value="http://www.librairiefrancaise.fr/en/185_larousse">Larousse</option>
													<option value="http://www.librairiefrancaise.fr/en/276_lavauzelle">Lavauzelle</option>
													<option value="http://www.librairiefrancaise.fr/en/334_le-castor-astral">Le castor astral</option>
													<option value="http://www.librairiefrancaise.fr/en/311_le-cavalier-bleu">Le cavalier bleu</option>
													<option value="http://www.librairiefrancaise.fr/en/259_le-centurion">Le Centurion</option>
													<option value="http://www.librairiefrancaise.fr/en/368_le-cep">Le Cep</option>
													<option value="http://www.librairiefrancaise.fr/en/420_le-dauphin">Le Dauphin</option>
													<option value="http://www.librairiefrancaise.fr/en/153_le-jardin-des-livres">Le jardin des Livres</option>
													<option value="http://www.librairiefrancaise.fr/en/154_le-jardin-des-livres">Le jardin des Livres</option>
													<option value="http://www.librairiefrancaise.fr/en/316_le-livre-club">Le livre club</option>
													<option value="http://www.librairiefrancaise.fr/en/330_le-livre-de-poche">Le livre de poche</option>
													<option value="http://www.librairiefrancaise.fr/en/131_le-sang-de-la-terre">Le Sang de la Terre</option>
													<option value="http://www.librairiefrancaise.fr/en/57_le-sel">Le Sel</option>
													<option value="http://www.librairiefrancaise.fr/en/196_le-styx">Le Styx</option>
													<option value="http://www.librairiefrancaise.fr/en/318_lecture-et-tradition">Lecture et tradition</option>
													<option value="http://www.librairiefrancaise.fr/en/326_leopard-d-or">Léopard d&#039;or</option>
													<option value="http://www.librairiefrancaise.fr/en/106_leparex">Leparex</option>
													<option value="http://www.librairiefrancaise.fr/en/356_les-aldieres">Les Aldières</option>
													<option value="http://www.librairiefrancaise.fr/en/178_les-amis-du-livre-europeen">Les amis du livre européen</option>
													<option value="http://www.librairiefrancaise.fr/en/289_les-bons-livres-pour-tous">Les bons livres pour tous</option>
													<option value="http://www.librairiefrancaise.fr/en/172_les-echappes">Les Echappés</option>
													<option value="http://www.librairiefrancaise.fr/en/282_les-provinciales">Les provinciales</option>
													<option value="http://www.librairiefrancaise.fr/en/96_les-sept-couleurs">Les Sept Couleurs</option>
													<option value="http://www.librairiefrancaise.fr/en/116_les-trois-moutiers">Les Trois Moutiers</option>
													<option value="http://www.librairiefrancaise.fr/en/381_les-unpertinents">Les unpertinents</option>
													<option value="http://www.librairiefrancaise.fr/en/134_les-vilains-hardis">Les Vilains Hardis</option>
													<option value="http://www.librairiefrancaise.fr/en/55_lettres-du-monde">Lettres du Monde</option>
													<option value="http://www.librairiefrancaise.fr/en/321_librim-concept">Librim concept</option>
													<option value="http://www.librairiefrancaise.fr/en/401_lion-d-or">Lion d&#039;or</option>
													<option value="http://www.librairiefrancaise.fr/en/279_llb">LLB</option>
													<option value="http://www.librairiefrancaise.fr/en/432_lulu">Lulu</option>
													<option value="http://www.librairiefrancaise.fr/en/435_maelic-editions">Maëlic éditions</option>
													<option value="http://www.librairiefrancaise.fr/en/59_maison-du-salat">Maison du Salat</option>
													<option value="http://www.librairiefrancaise.fr/en/87_maisons-d-exercices-spirituels-st-joseph">Maisons d&#039;exercices spirituels St Joseph</option>
													<option value="http://www.librairiefrancaise.fr/en/425_marchons-droit">Marchons Droit</option>
													<option value="http://www.librairiefrancaise.fr/en/315_mareuil-editions">Mareuil éditions</option>
													<option value="http://www.librairiefrancaise.fr/en/235_max-milo">Max Milo</option>
													<option value="http://www.librairiefrancaise.fr/en/231_mayra-publications">Mayra publications</option>
													<option value="http://www.librairiefrancaise.fr/en/322_mediapaul">Médiapaul</option>
													<option value="http://www.librairiefrancaise.fr/en/180_michalon">Michalon</option>
													<option value="http://www.librairiefrancaise.fr/en/265_michel-de-maule">Michel de Maule</option>
													<option value="http://www.librairiefrancaise.fr/en/112_michel-lafon">Michel Lafon</option>
													<option value="http://www.librairiefrancaise.fr/en/133_mithra">Mithra</option>
													<option value="http://www.librairiefrancaise.fr/en/228_mjcf">MJCF</option>
													<option value="http://www.librairiefrancaise.fr/en/278_mordicus">Mordicus</option>
													<option value="http://www.librairiefrancaise.fr/en/312_muller-edition">Muller édition</option>
													<option value="http://www.librairiefrancaise.fr/en/225_nd-du-sacre-coeur">ND du Sacré Coeur</option>
													<option value="http://www.librairiefrancaise.fr/en/117_nel">NEL</option>
													<option value="http://www.librairiefrancaise.fr/en/354_new-african-culture">New African Culture</option>
													<option value="http://www.librairiefrancaise.fr/en/200_notre-dame-des-graces">Notre-Dame des Grâces</option>
													<option value="http://www.librairiefrancaise.fr/en/203_nouveau-monde">Nouveau monde </option>
													<option value="http://www.librairiefrancaise.fr/en/418_nouvelle-marge">Nouvelle Marge</option>
													<option value="http://www.librairiefrancaise.fr/en/430_nouvelle-terre">Nouvelle Terre</option>
													<option value="http://www.librairiefrancaise.fr/en/248_nouvelles-editions-latines">Nouvelles éditions latines</option>
													<option value="http://www.librairiefrancaise.fr/en/304_odile-jacob">Odile Jacob</option>
													<option value="http://www.librairiefrancaise.fr/en/207_omnia">Omnia</option>
													<option value="http://www.librairiefrancaise.fr/en/327_omnia-veritas">Omnia Veritas</option>
													<option value="http://www.librairiefrancaise.fr/en/361_omnibus">Omnibus</option>
													<option value="http://www.librairiefrancaise.fr/en/92_orme-rond">Orme Rond</option>
													<option value="http://www.librairiefrancaise.fr/en/283_oser-dire">Oser dire</option>
													<option value="http://www.librairiefrancaise.fr/en/183_ouest-france">Ouest-France</option>
													<option value="http://www.librairiefrancaise.fr/en/238_ourania">Ourania</option>
													<option value="http://www.librairiefrancaise.fr/en/109_phc">P.H.C.</option>
													<option value="http://www.librairiefrancaise.fr/en/167_pol">P.O.L.</option>
													<option value="http://www.librairiefrancaise.fr/en/396_paleo">Paleo</option>
													<option value="http://www.librairiefrancaise.fr/en/64_pardes">Pardès</option>
													<option value="http://www.librairiefrancaise.fr/en/230_parole-et-silence">Parole et Silence</option>
													<option value="http://www.librairiefrancaise.fr/en/419_passes-composes">Passés composés</option>
													<option value="http://www.librairiefrancaise.fr/en/130_pays-terroirs">Pays &amp; terroirs</option>
													<option value="http://www.librairiefrancaise.fr/en/150_perrin">Perrin</option>
													<option value="http://www.librairiefrancaise.fr/en/258_perspectives-libres">Perspectives Libres</option>
													<option value="http://www.librairiefrancaise.fr/en/169_peter-lang">Peter Lang</option>
													<option value="http://www.librairiefrancaise.fr/en/237_petits-chouans">Petits chouans</option>
													<option value="http://www.librairiefrancaise.fr/en/358_petrus">Petrus</option>
													<option value="http://www.librairiefrancaise.fr/en/406_pierre-de-taillac">Pierre de Taillac</option>
													<option value="http://www.librairiefrancaise.fr/en/194_pierre-guillaume-de-roux">Pierre-Guillaume de Roux</option>
													<option value="http://www.librairiefrancaise.fr/en/91_plon">Plon</option>
													<option value="http://www.librairiefrancaise.fr/en/193_pluriel">Pluriel</option>
													<option value="http://www.librairiefrancaise.fr/en/233_pocket">Pocket</option>
													<option value="http://www.librairiefrancaise.fr/en/221_points">Points</option>
													<option value="http://www.librairiefrancaise.fr/en/244_polemia">Polémia</option>
													<option value="http://www.librairiefrancaise.fr/en/95_polemiques">Polémiques</option>
													<option value="http://www.librairiefrancaise.fr/en/73_present">Présent</option>
													<option value="http://www.librairiefrancaise.fr/en/414_presses-de-la-cite">Presses de la Cité</option>
													<option value="http://www.librairiefrancaise.fr/en/360_presses-de-la-delivrance">Presses de la Délivrance</option>
													<option value="http://www.librairiefrancaise.fr/en/370_presses-de-la-renaissance">Presses de la Renaissance</option>
													<option value="http://www.librairiefrancaise.fr/en/79_publications-andre-figueras">Publications André Figueras</option>
													<option value="http://www.librairiefrancaise.fr/en/60_publications-du-courrier-de-rome">Publications du Courrier de Rome</option>
													<option value="http://www.librairiefrancaise.fr/en/328_publications-fb">Publications F.B.</option>
													<option value="http://www.librairiefrancaise.fr/en/110_puf">Puf</option>
													<option value="http://www.librairiefrancaise.fr/en/175_pygmalion">Pygmalion</option>
													<option value="http://www.librairiefrancaise.fr/en/344_quentin-moreau">Quentin Moreau</option>
													<option value="http://www.librairiefrancaise.fr/en/246_rassemblement-a-son-image">Rassemblement à Son Image</option>
													<option value="http://www.librairiefrancaise.fr/en/379_reconquista-press">Reconquista press</option>
													<option value="http://www.librairiefrancaise.fr/en/53_remi-perrin">Rémi Perrin</option>
													<option value="http://www.librairiefrancaise.fr/en/145_renaissance-catholique">Renaissance Catholique</option>
													<option value="http://www.librairiefrancaise.fr/en/377_resistance-republicaine">Résistance républicaine</option>
													<option value="http://www.librairiefrancaise.fr/en/142_retour-aux-sources">Retour aux sources</option>
													<option value="http://www.librairiefrancaise.fr/en/72_revues">Revues</option>
													<option value="http://www.librairiefrancaise.fr/en/266_ring">Ring</option>
													<option value="http://www.librairiefrancaise.fr/en/268_riposte-laique">Riposte laïque</option>
													<option value="http://www.librairiefrancaise.fr/en/329_rivages-poche">Rivages poche</option>
													<option value="http://www.librairiefrancaise.fr/en/149_robert-laffont">Robert Laffont</option>
													<option value="http://www.librairiefrancaise.fr/en/119_roc">Roc</option>
													<option value="http://www.librairiefrancaise.fr/en/76_rocher">Rocher</option>
													<option value="http://www.librairiefrancaise.fr/en/198_rubicon">Rubicon</option>
													<option value="http://www.librairiefrancaise.fr/en/422_rue-fromentin">Rue Fromentin</option>
													<option value="http://www.librairiefrancaise.fr/en/363_saint-agobard">Saint Agobard</option>
													<option value="http://www.librairiefrancaise.fr/en/281_saint-jude">Saint Jude</option>
													<option value="http://www.librairiefrancaise.fr/en/251_saint-maximilien-kolbe">Saint Maximilien Kolbe</option>
													<option value="http://www.librairiefrancaise.fr/en/74_saint-paul-editions-religieuses">Saint Paul Editions Religieuses</option>
													<option value="http://www.librairiefrancaise.fr/en/127_saint-remi">Saint Rémi</option>
													<option value="http://www.librairiefrancaise.fr/en/236_sainte-philomene">Sainte Philomène</option>
													<option value="http://www.librairiefrancaise.fr/en/372_saje-prod">SAJE PROD</option>
													<option value="http://www.librairiefrancaise.fr/en/176_salvator">Salvator</option>
													<option value="http://www.librairiefrancaise.fr/en/397_scholae-editions">Scholae (éditions)</option>
													<option value="http://www.librairiefrancaise.fr/en/197_sedopols">Sedopols</option>
													<option value="http://www.librairiefrancaise.fr/en/391_seguier">Séguier</option>
													<option value="http://www.librairiefrancaise.fr/en/232_seuil">SEUIL</option>
													<option value="http://www.librairiefrancaise.fr/en/63_sicre">Sicre</option>
													<option value="http://www.librairiefrancaise.fr/en/308_sidef">SIDEF</option>
													<option value="http://www.librairiefrancaise.fr/en/270_sigest">Sigest</option>
													<option value="http://www.librairiefrancaise.fr/en/143_snep">SNEP</option>
													<option value="http://www.librairiefrancaise.fr/en/362_sodalitium">Sodalitium</option>
													<option value="http://www.librairiefrancaise.fr/en/93_spl">SPL</option>
													<option value="http://www.librairiefrancaise.fr/en/83_st-just">St Just</option>
													<option value="http://www.librairiefrancaise.fr/en/222_stella-maris">Stella Maris</option>
													<option value="http://www.librairiefrancaise.fr/en/168_stock">Stock</option>
													<option value="http://www.librairiefrancaise.fr/en/173_synthese-nationale">Synthèse nationale</option>
													<option value="http://www.librairiefrancaise.fr/en/434_syrtes">Syrtes</option>
													<option value="http://www.librairiefrancaise.fr/en/184_tallandier">Tallandier</option>
													<option value="http://www.librairiefrancaise.fr/en/337_tatamis">Tatamis</option>
													<option value="http://www.librairiefrancaise.fr/en/51_tequi">Téqui</option>
													<option value="http://www.librairiefrancaise.fr/en/170_terra-mare">Terra Mare</option>
													<option value="http://www.librairiefrancaise.fr/en/335_traditions-monastiques">Traditions monastiques</option>
													<option value="http://www.librairiefrancaise.fr/en/67_trident">Trident</option>
													<option value="http://www.librairiefrancaise.fr/en/84_uclf">U.C.L.F.</option>
													<option value="http://www.librairiefrancaise.fr/en/86_ulysse">Ulysse</option>
													<option value="http://www.librairiefrancaise.fr/en/68_vent-du-large">Vent du Large</option>
													<option value="http://www.librairiefrancaise.fr/en/114_via-romana">Via Romana</option>
													<option value="http://www.librairiefrancaise.fr/en/431_voxgallia">VoxGallia</option>
													<option value="http://www.librairiefrancaise.fr/en/332_vrin">Vrin </option>
													<option value="http://www.librairiefrancaise.fr/en/421_xb-editeur">XB éditeur</option>
													<option value="http://www.librairiefrancaise.fr/en/380_xenia">Xenia</option>
													<option value="http://www.librairiefrancaise.fr/en/252_ysec">YSEC</option>
												</select>
					</div>
				</form>
						</div>
</div>
<!-- /Block manufacturers module -->
</div>
																		<div id="center_column" class="center_column col-xs-12 col-sm-9">
	

							<div itemscope itemtype="http://schema.org/Product">
	<div class="primary_block row">
					<div class="container">
				<div class="top-hr"></div>
			</div>
								<!-- left infos-->
		<div class="pb-left-column col-xs-12 col-sm-4 col-md-5">
			<!-- product img-->
			<div id="image-block" class="clearfix">
																	<span id="view_full_size">
													<img id="bigpic" itemprop="image" src="http://www.librairiefrancaise.fr/627-large_default/catechisme-de-la-doctrine-chretienne-saint-pie-x.jpg" title="Catéchisme de la doctrine Chrétienne - Saint Pie X" alt="Catéchisme de la doctrine Chrétienne - Saint Pie X" width="458" height="458"/>
															<span class="span_link no-print">View larger</span>
																		</span>
							</div> <!-- end image-block -->
							<!-- thumbnails -->
				<div id="views_block" class="clearfix hidden">
										<div id="thumbs_list">
						<ul id="thumbs_list_frame">
																																																						<li id="thumbnail_627" class="last">
									<a href="http://www.librairiefrancaise.fr/627-thickbox_default/catechisme-de-la-doctrine-chretienne-saint-pie-x.jpg"	data-fancybox-group="other-views" class="fancybox shown" title="Catéchisme de la doctrine Chrétienne - Saint Pie X">
										<img class="img-responsive" id="thumb_627" src="http://www.librairiefrancaise.fr/627-cart_default/catechisme-de-la-doctrine-chretienne-saint-pie-x.jpg" alt="Catéchisme de la doctrine Chrétienne - Saint Pie X" title="Catéchisme de la doctrine Chrétienne - Saint Pie X" height="80" width="80" itemprop="image" />
									</a>
								</li>
																			</ul>
					</div> <!-- end thumbs_list -->
									</div> <!-- end views-block -->
				<!-- end thumbnails -->
								</div> <!-- end pb-left-column -->
		<!-- end left infos-->
		<!-- center infos -->
		<div class="pb-center-column col-xs-12 col-sm-4">
						<h1 itemprop="name">Catéchisme de la doctrine Chrétienne - Saint Pie X</h1>
			<p id="product_reference" style="display: none;">
				<label>Model </label>
				<span class="editable" itemprop="sku"></span>
			</p>
																<!-- availability -->
				<p id="availability_statut" style="display: none;">
					
					<span id="availability_value"></span>
				</p>
				
				<p class="warning_inline" id="last_quantities" style="display: none" >Warning: Last items in stock!</p>
						<p id="availability_date" style="display: none;">
				<span id="availability_date_label">Availability date:</span>
				<span id="availability_date_value">0000-00-00</span>
			</p>
			<!-- Out of stock hook -->
			<div id="oosHook">
				
			</div>
			<!-- domfacebooklike - 1 - author: Dominique PAUL -->
<div id="domfacebooklike" class="">
	<div class="jaimeproduct">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.librairiefrancaise.fr/en/doctrine/527-catechisme-de-la-doctrine-chretienne-saint-pie-x-9782913643383.html&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:25px"></iframe>
	</div>
</div>
<!-- /domfacebooklike - 1 - author: Dominique PAUL -->
<p id="loyalty" class="align_justify">
			By buying this product you can collect up to <b><span id="loyalty_points">1</span> 
		loyalty point</b>. 
		Your cart will total <b><span id="total_loyalty_points">1</span> 
		point</b> that can be converted into a voucher of 
		<span id="loyalty_price">0,30 €</span>.
	</p>
<br class="clear" />











							<!-- usefull links-->
				<ul id="usefull_link_block" class="clearfix no-print">
					<li class="sendtofriend">
	<a id="send_friend_button" href="#send_friend_form">
		Send to a friend
	</a>
	<div style="display: none;">
		<div id="send_friend_form">
			<h2  class="page-subheading">
				Send to a friend
			</h2>
			<div class="row">
				<div class="product clearfix col-xs-12 col-sm-6">
					<img src="http://www.librairiefrancaise.fr/627-home_default/catechisme-de-la-doctrine-chretienne-saint-pie-x.jpg" height="250" width="250" alt="Catéchisme de la doctrine Chrétienne - Saint Pie X" />
					<div class="product_desc">
						<p class="product_name">
							<strong>Catéchisme de la doctrine Chrétienne - Saint Pie X</strong>
						</p>
						
					</div>
				</div><!-- .product -->
				<div class="send_friend_form_content col-xs-12 col-sm-6" id="send_friend_form_content">
					<div id="send_friend_form_error"></div>
					<div id="send_friend_form_success"></div>
					<div class="form_container">
						<p class="intro_form">
							Recipient :
						</p>
						<p class="text">
							<label for="friend_name">
								Name of your friend <sup class="required">*</sup> :
							</label>
							<input id="friend_name" name="friend_name" type="text" value=""/>
						</p>
						<p class="text">
							<label for="friend_email">
								E-mail address of your friend <sup class="required">*</sup> :
							</label>
							<input id="friend_email" name="friend_email" type="text" value=""/>
						</p>
						<p class="txt_required">
							<sup class="required">*</sup> Required fields
						</p>
					</div>
					<p class="submit">
						<button id="sendEmail" class="btn button button-small" name="sendEmail" type="submit">
							<span>Send</span>
						</button>&nbsp;
						or&nbsp;
						<a class="closefb" href="#">
							Cancel
						</a>
					</p>
				</div> <!-- .send_friend_form_content -->
			</div>
		</div>
	</div>
</li>





					<li class="print">
						<a href="javascript:print();">
							Print						</a></li>						</ul>					</div>
		<!-- end center infos-->
		<!-- pb-right-column-->
		<div class="pb-right-column col-xs-12 col-sm-4 col-md-3">
						<!-- add to cart form-->
			<form id="buy_block" action="http://www.librairiefrancaise.fr/en/cart" method="post">
				<!-- hidden datas -->
				<p class="hidden">
					<input type="hidden" name="token" value="3513947c588d0e4ef65d375e82ec9dc4" />
					<input type="hidden" name="id_product" value="527" id="product_page_product_id" />
					<input type="hidden" name="add" value="1" />
					<input type="hidden" name="id_product_attribute" id="idCombination" value="" />
				</p>
				<div class="box-info-product">
					<div class="content_prices clearfix">
													<!-- prices -->
							<div class="price">
								<p class="our_price_display" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
																												<span id="our_price_display" itemprop="price">13,00 €</span>
										<!--											tax incl.										-->
										<meta itemprop="priceCurrency" content="EUR" />
										
																	</p>
								<p id="reduction_percent"  style="display:none;">
									<span id="reduction_percent_display">
																			</span>
								</p>
								<p id="reduction_amount"  style="display:none">
									<span id="reduction_amount_display">
																		</span>
								</p>
								<p id="old_price" class="hidden">
																			
										<span id="old_price_display"></span>
										<!-- tax incl. -->
																	</p>
															</div> <!-- end prices -->
																											 
						
						<div class="clear"></div>
					</div> <!-- end content_prices -->
					<div class="product_attributes clearfix">
						<!-- quantity wanted -->
												<p id="quantity_wanted_p">
							<label>Quantity</label>
							<input type="text" name="qty" id="quantity_wanted" class="text" value="1" />
							<a href="#" data-field-qty="qty" class="btn btn-default button-minus product_quantity_down">
								<span><i class="icon-minus"></i></span>
							</a>
							<a href="#" data-field-qty="qty" class="btn btn-default button-plus product_quantity_up">
								<span><i class="icon-plus"></i></span>
							</a>
							<span class="clearfix"></span>
						</p>
												<!-- minimal quantity wanted -->
						<p id="minimal_quantity_wanted_p" style="display: none;">
							This product is not sold individually. You must select at least <b id="minimal_quantity_label">1</b> quantity for this product.
						</p>
											</div> <!-- end product_attributes -->
					<div class="box-cart-bottom">
						<div>
							<p id="add_to_cart" class="buttons_bottom_block no-print">
								<button type="submit" name="Submit" class="exclusive">
									<span>Add to cart</span>
								</button>
							</p>
						</div>
						
<p class="buttons_bottom_block no-print">
	<a id="wishlist_button" href="#" onclick="WishlistCart('wishlist_block_list', 'add', '527', $('#idCombination').val(), document.getElementById('quantity_wanted').value); return false;" rel="nofollow"  title="Add to my wishlist">
		Add to wishlist
	</a>
</p>
<strong></strong>
					</div> <!-- end box-cart-bottom -->
				</div> <!-- end box-info-product -->
			</form>
					</div> <!-- end pb-right-column-->
	</div> <!-- end primary_block -->
											<!--HOOK_PRODUCT_TAB -->
		<section class="page-product-box">
			
<h3 id="#idTab5" class="idTabHrefShort page-product-heading">Reviews</h3> 
			<div id="idTab5">
	<div id="product_comments_block_tab">
								<p class="align_center">No customer comments for the moment.</p>
						</div> <!-- #product_comments_block_tab -->
</div>

<!-- Fancybox -->
<div style="display: none;">
	<div id="new_comment_form">
		<form id="id_new_comment_form" action="#">
			<h2 class="page-subheading">
				Write a review
			</h2>
			<div class="row">
									<div class="product clearfix  col-xs-12 col-sm-6">
						<img src="http://www.librairiefrancaise.fr/627-medium_default/catechisme-de-la-doctrine-chretienne-saint-pie-x.jpg" height="125" width="125" alt="Catéchisme de la doctrine Chrétienne - Saint Pie X" />
						<div class="product_desc">
							<p class="product_name">
								<strong>Catéchisme de la doctrine Chrétienne - Saint Pie X</strong>
							</p>
							
						</div>
					</div>
								<div class="new_comment_form_content col-xs-12 col-sm-6">
					<h2>Write a review</h2>
					<div id="new_comment_form_error" class="error" style="display: none; padding: 15px 25px">
						<ul></ul>
					</div>
										<label for="comment_title">
						Title: <sup class="required">*</sup>
					</label>
					<input id="comment_title" name="title" type="text" value=""/>
					<label for="content">
						Comment: <sup class="required">*</sup>
					</label>
					<textarea id="content" name="content"></textarea>
										<div id="new_comment_form_footer">
						<input id="id_product_comment_send" name="id_product" type="hidden" value='527' />
						<p class="fl required"><sup>*</sup> Required fields</p>
						<p class="fr">
							<button id="submitNewMessage" name="submitMessage" type="submit" class="btn button button-small">
								<span>Send</span>
							</button>&nbsp;
							or&nbsp;
							<a class="closefb" href="#">
								Cancel
							</a>
						</p>
						<div class="clearfix"></div>
					</div> <!-- #new_comment_form_footer -->
				</div>
			</div>
		</form><!-- /end new_comment_form_content -->
	</div>
</div>
<!-- End fancybox -->

		</section>
		<!--end HOOK_PRODUCT_TAB -->
						<!-- description & features -->
													</div> <section class="page-product-box blockproductscategory">
	<h3 class="productscategory_h3 page-product-heading">30 other products in the same category:</h3>
	<div id="productscategory_list" class="clearfix">
		<ul id="bxslider1" class="bxslider clearfix">
		 			<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/general-divers/3902-de-l-eglise-gallicane-joseph-de-maistre-9782845195554.html" class="lnk_img product-image" title="De l'Eglise Gallicane - Joseph de Maistre"><img src="http://www.librairiefrancaise.fr/3499-home_default/de-l-eglise-gallicane-joseph-de-maistre.jpg" alt="De l'Eglise Gallicane - Joseph de Maistre" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/general-divers/3902-de-l-eglise-gallicane-joseph-de-maistre-9782845195554.html" title="De l'Eglise Gallicane - Joseph de Maistre">De l&#039;Eglise...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/saints/3905-homelies-sur-les-evangiles-saint-gregoire-le-grand-9782906972346.html" class="lnk_img product-image" title="Homélies sur les Evangiles - Saint Grégoire le Grand"><img src="http://www.librairiefrancaise.fr/3502-home_default/homelies-sur-les-evangiles-saint-gregoire-le-grand.jpg" alt="Homélies sur les Evangiles - Saint Grégoire le Grand" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/saints/3905-homelies-sur-les-evangiles-saint-gregoire-le-grand-9782906972346.html" title="Homélies sur les Evangiles - Saint Grégoire le Grand">Homélies...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/vie-chretienne/4133-le-chateau-ou-demeures-de-l-ame-sainte-therese-de-jesus-9782909271972.html" class="lnk_img product-image" title="Le château ou demeures de l'âme - Sainte Thérèse de Jésus"><img src="http://www.librairiefrancaise.fr/3580-home_default/le-chateau-ou-demeures-de-l-ame-sainte-therese-de-jesus.jpg" alt="Le château ou demeures de l'âme - Sainte Thérèse de Jésus" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/vie-chretienne/4133-le-chateau-ou-demeures-de-l-ame-sainte-therese-de-jesus-9782909271972.html" title="Le château ou demeures de l'âme - Sainte Thérèse de Jésus">Le château...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/la-messe-et-les-sacrements/4144-liturgie-et-transmission-de-la-foi-arnaud-de-beauchef-9782953631135.html" class="lnk_img product-image" title="Liturgie et transmission de la foi - Arnaud de Beauchef"><img src="http://www.librairiefrancaise.fr/3591-home_default/liturgie-et-transmission-de-la-foi-arnaud-de-beauchef.jpg" alt="Liturgie et transmission de la foi - Arnaud de Beauchef" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/la-messe-et-les-sacrements/4144-liturgie-et-transmission-de-la-foi-arnaud-de-beauchef-9782953631135.html" title="Liturgie et transmission de la foi - Arnaud de Beauchef">Liturgie et...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/saints/4146-nous-sommes-fils-de-saint-r-th-calmel-op-9782723395960.html" class="lnk_img product-image" title="Nous sommes fils de Saint - R.-Th. Calmel o.p."><img src="http://www.librairiefrancaise.fr/3593-home_default/nous-sommes-fils-de-saint-r-th-calmel-op.jpg" alt="Nous sommes fils de Saint - R.-Th. Calmel o.p." /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/saints/4146-nous-sommes-fils-de-saint-r-th-calmel-op-9782723395960.html" title="Nous sommes fils de Saint - R.-Th. Calmel o.p.">Nous sommes...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/vie-chretienne/4150-croire-a-l-amour-pere-d-elbee-9782740313794.html" class="lnk_img product-image" title="Croire à l'amour - Père d'Elbée"><img src="http://www.librairiefrancaise.fr/3597-home_default/croire-a-l-amour-pere-d-elbee.jpg" alt="Croire à l'amour - Père d'Elbée" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/vie-chretienne/4150-croire-a-l-amour-pere-d-elbee-9782740313794.html" title="Croire à l'amour - Père d'Elbée">Croire à...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/vie-chretienne/4226-la-lumiere-de-l-ame-louis-lachance-op-9782930788043.html" class="lnk_img product-image" title="La lumière de l'âme - Louis Lachance o.p."><img src="http://www.librairiefrancaise.fr/3674-home_default/la-lumiere-de-l-ame-louis-lachance-op.jpg" alt="La lumière de l'âme - Louis Lachance o.p." /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/vie-chretienne/4226-la-lumiere-de-l-ame-louis-lachance-op-9782930788043.html" title="La lumière de l'âme - Louis Lachance o.p.">La lumière...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4229-dieu-accessible-a-tous-garrigou-lagrange-9782930788036.html" class="lnk_img product-image" title="Dieu accessible à tous - Garrigou-Lagrange"><img src="http://www.librairiefrancaise.fr/3677-home_default/dieu-accessible-a-tous-garrigou-lagrange.jpg" alt="Dieu accessible à tous - Garrigou-Lagrange" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4229-dieu-accessible-a-tous-garrigou-lagrange-9782930788036.html" title="Dieu accessible à tous - Garrigou-Lagrange">Dieu...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4246-le-credo-saint-thomas-d-aquin-9782723304306.html" class="lnk_img product-image" title="Le Credo - Saint Thomas d'Aquin"><img src="http://www.librairiefrancaise.fr/3693-home_default/le-credo-saint-thomas-d-aquin.jpg" alt="Le Credo - Saint Thomas d'Aquin" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4246-le-credo-saint-thomas-d-aquin-9782723304306.html" title="Le Credo - Saint Thomas d'Aquin">Le Credo -...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4248-bref-resume-de-la-foi-chretienne-saint-thomas-d-aquin.html" class="lnk_img product-image" title="Bref résumé de la foi chrétienne - Saint Thomas d'Aquin"><img src="http://www.librairiefrancaise.fr/3695-home_default/bref-resume-de-la-foi-chretienne-saint-thomas-d-aquin.jpg" alt="Bref résumé de la foi chrétienne - Saint Thomas d'Aquin" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4248-bref-resume-de-la-foi-chretienne-saint-thomas-d-aquin.html" title="Bref résumé de la foi chrétienne - Saint Thomas d'Aquin">Bref résumé...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4252-catechisme-catholique-populaire-abbe-francois-spirago-9782845196735.html" class="lnk_img product-image" title="Catéchisme catholique populaire - Abbé François Spirago"><img src="http://www.librairiefrancaise.fr/3699-home_default/catechisme-catholique-populaire-abbe-francois-spirago.jpg" alt="Catéchisme catholique populaire - Abbé François Spirago" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4252-catechisme-catholique-populaire-abbe-francois-spirago-9782845196735.html" title="Catéchisme catholique populaire - Abbé François Spirago">Catéchisme...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4270-du-discernement-spirituel-tome-1-georges-habra-9782866794323.html" class="lnk_img product-image" title="Du discernement spirituel - Tome 1 - Georges Habra"><img src="http://www.librairiefrancaise.fr/3717-home_default/du-discernement-spirituel-tome-1-georges-habra.jpg" alt="Du discernement spirituel - Tome 1 - Georges Habra" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4270-du-discernement-spirituel-tome-1-georges-habra-9782866794323.html" title="Du discernement spirituel - Tome 1 - Georges Habra">Du...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4272-du-discernement-spirituel-tome-2-georges-habra-9782866794699.html" class="lnk_img product-image" title="Du discernement spirituel - Tome 2 - Georges Habra"><img src="http://www.librairiefrancaise.fr/3719-home_default/du-discernement-spirituel-tome-2-georges-habra.jpg" alt="Du discernement spirituel - Tome 2 - Georges Habra" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4272-du-discernement-spirituel-tome-2-georges-habra-9782866794699.html" title="Du discernement spirituel - Tome 2 - Georges Habra">Du...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4273-du-discernement-spirituel-tome-3-georges-habra-9782866795092.html" class="lnk_img product-image" title="Du discernement spirituel - Tome 3 - Georges Habra"><img src="http://www.librairiefrancaise.fr/3720-home_default/du-discernement-spirituel-tome-3-georges-habra.jpg" alt="Du discernement spirituel - Tome 3 - Georges Habra" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4273-du-discernement-spirituel-tome-3-georges-habra-9782866795092.html" title="Du discernement spirituel - Tome 3 - Georges Habra">Du...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4274-la-foi-en-dieu-incarne-tome-1-georges-habra.html" class="lnk_img product-image" title="La foi en Dieu incarné - Tome 1 - Georges Habra"><img src="http://www.librairiefrancaise.fr/3721-home_default/la-foi-en-dieu-incarne-tome-1-georges-habra.jpg" alt="La foi en Dieu incarné - Tome 1 - Georges Habra" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4274-la-foi-en-dieu-incarne-tome-1-georges-habra.html" title="La foi en Dieu incarné - Tome 1 - Georges Habra">La foi en...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/general-divers/4279-pourquoi-le-mal-et-la-souffrance-dans-le-monde-frere-petit.html" class="lnk_img product-image" title="Pourquoi le mal et la souffrance dans le monde ? - Frère Petit"><img src="http://www.librairiefrancaise.fr/3727-home_default/pourquoi-le-mal-et-la-souffrance-dans-le-monde-frere-petit.jpg" alt="Pourquoi le mal et la souffrance dans le monde ? - Frère Petit" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/general-divers/4279-pourquoi-le-mal-et-la-souffrance-dans-le-monde-frere-petit.html" title="Pourquoi le mal et la souffrance dans le monde ? - Frère Petit">Pourquoi le...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4289-theologie-de-l-histoire-r-th-calmel-op-9782856523674.html" class="lnk_img product-image" title="Théologie de l'histoire - R.-Th - Calmel o.p."><img src="http://www.librairiefrancaise.fr/3738-home_default/theologie-de-l-histoire-r-th-calmel-op.jpg" alt="Théologie de l'histoire - R.-Th - Calmel o.p." /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4289-theologie-de-l-histoire-r-th-calmel-op-9782856523674.html" title="Théologie de l'histoire - R.-Th - Calmel o.p.">Théologie...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/2618-catechisme-de-l-education-abbe-rene-bethleem-9782845199538.html" class="lnk_img product-image" title="Catéchisme de l'éducation - Abbé René Bethléem"><img src="http://www.librairiefrancaise.fr/2405-home_default/catechisme-de-l-education-abbe-rene-bethleem.jpg" alt="Catéchisme de l'éducation - Abbé René Bethléem" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/2618-catechisme-de-l-education-abbe-rene-bethleem-9782845199538.html" title="Catéchisme de l'éducation - Abbé René Bethléem">Catéchisme...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4314-la-morale--9782350051239.html" class="lnk_img product-image" title="La morale "><img src="http://www.librairiefrancaise.fr/3765-home_default/la-morale-.jpg" alt="La morale " /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4314-la-morale--9782350051239.html" title="La morale ">La morale</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/saints/4317-la-saintete-sacerdotale-monseigneur-marcel-lefebvre-9782350051246.html" class="lnk_img product-image" title="La sainteté sacerdotale - Monseigneur Marcel Lefebvre"><img src="http://www.librairiefrancaise.fr/3768-home_default/la-saintete-sacerdotale-monseigneur-marcel-lefebvre.jpg" alt="La sainteté sacerdotale - Monseigneur Marcel Lefebvre" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/saints/4317-la-saintete-sacerdotale-monseigneur-marcel-lefebvre-9782350051246.html" title="La sainteté sacerdotale - Monseigneur Marcel Lefebvre">La sainteté...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4347-premiers-elements-de-la-doctrine-chretienne-saint-pie-x-9782913643390.html" class="lnk_img product-image" title="Premiers éléments de la doctrine chrétienne - Saint Pie X"><img src="http://www.librairiefrancaise.fr/3800-home_default/premiers-elements-de-la-doctrine-chretienne-saint-pie-x.jpg" alt="Premiers éléments de la doctrine chrétienne - Saint Pie X" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4347-premiers-elements-de-la-doctrine-chretienne-saint-pie-x-9782913643390.html" title="Premiers éléments de la doctrine chrétienne - Saint Pie X">Premiers...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4349-le-christ-dans-ses-mysteres-dom-colomba-marmion.html" class="lnk_img product-image" title="Le Christ dans ses mystères - Dom Colomba Marmion"><img src="http://www.librairiefrancaise.fr/3802-home_default/le-christ-dans-ses-mysteres-dom-colomba-marmion.jpg" alt="Le Christ dans ses mystères - Dom Colomba Marmion" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4349-le-christ-dans-ses-mysteres-dom-colomba-marmion.html" title="Le Christ dans ses mystères - Dom Colomba Marmion">Le Christ...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4350-venez-au-christ-vous-tous-qui-peinez-dom-columbia-marmion.html" class="lnk_img product-image" title="Venez au Christ, vous tous qui peinez... - Dom Columbia Marmion"><img src="http://www.librairiefrancaise.fr/3803-home_default/venez-au-christ-vous-tous-qui-peinez-dom-columbia-marmion.jpg" alt="Venez au Christ, vous tous qui peinez... - Dom Columbia Marmion" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4350-venez-au-christ-vous-tous-qui-peinez-dom-columbia-marmion.html" title="Venez au Christ, vous tous qui peinez... - Dom Columbia Marmion">Venez au...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4363-ils-ont-vu-l-enfer-jean-mathiot-9782364631144.html" class="lnk_img product-image" title="Ils ont vu l'enfer - Jean Mathiot"><img src="http://www.librairiefrancaise.fr/3817-home_default/ils-ont-vu-l-enfer-jean-mathiot.jpg" alt="Ils ont vu l'enfer - Jean Mathiot" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4363-ils-ont-vu-l-enfer-jean-mathiot-9782364631144.html" title="Ils ont vu l'enfer - Jean Mathiot">Ils ont vu...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4472-catechisme-de-la-somme-theologique-de-saint-thomas-d-aquin-fr-thomas-pegues-o-p-0028451919443.html" class="lnk_img product-image" title="Catéchisme de la somme théologique de saint Thomas d'Aquin - Fr. Thomas Pègues o.-p."><img src="http://www.librairiefrancaise.fr/3849-home_default/catechisme-de-la-somme-theologique-de-saint-thomas-d-aquin-fr-thomas-pegues-o-p.jpg" alt="Catéchisme de la somme théologique de saint Thomas d'Aquin - Fr. Thomas Pègues o.-p." /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4472-catechisme-de-la-somme-theologique-de-saint-thomas-d-aquin-fr-thomas-pegues-o-p-0028451919443.html" title="Catéchisme de la somme théologique de saint Thomas d'Aquin - Fr. Thomas Pègues o.-p.">Catéchisme...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/saints/4484-sermons-sur-l-ecriture-saint-augustin-9782221138182.html" class="lnk_img product-image" title="Sermons sur l'écriture - Saint Augustin"><img src="http://www.librairiefrancaise.fr/3861-home_default/sermons-sur-l-ecriture-saint-augustin.jpg" alt="Sermons sur l'écriture - Saint Augustin" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/saints/4484-sermons-sur-l-ecriture-saint-augustin-9782221138182.html" title="Sermons sur l'écriture - Saint Augustin">Sermons sur...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4486-la-charite-de-la-verite-guerard-des-lauriers.html" class="lnk_img product-image" title="La charité de la vérité - Guérard des Lauriers"><img src="http://www.librairiefrancaise.fr/3863-home_default/la-charite-de-la-verite-guerard-des-lauriers.jpg" alt="La charité de la vérité - Guérard des Lauriers" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4486-la-charite-de-la-verite-guerard-des-lauriers.html" title="La charité de la vérité - Guérard des Lauriers">La charité...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4487-mit-brennender-sorge-pie-xi.html" class="lnk_img product-image" title="Mit brennender sorge - Pie XI"><img src="http://www.librairiefrancaise.fr/3864-home_default/mit-brennender-sorge-pie-xi.jpg" alt="Mit brennender sorge - Pie XI" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4487-mit-brennender-sorge-pie-xi.html" title="Mit brennender sorge - Pie XI">Mit...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4575-rerum-novarum-commentaire-pratique-de-l-encyclique-sur-la-condition-des-ouvriers-occasion-.html" class="lnk_img product-image" title="RERUM NOVARUM - Commentaire pratique de l'Encyclique sur la condition des ouvriers  +OCCASION+  "><img src="http://www.librairiefrancaise.fr/img/p/en-default-home_default.jpg" alt="RERUM NOVARUM - Commentaire pratique de l'Encyclique sur la condition des ouvriers  +OCCASION+  " /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4575-rerum-novarum-commentaire-pratique-de-l-encyclique-sur-la-condition-des-ouvriers-occasion-.html" title="RERUM NOVARUM - Commentaire pratique de l'Encyclique sur la condition des ouvriers  +OCCASION+  ">RERUM...</a>
				</h5>
								<br />
							</li>
					<li class="product-box item">
				<a href="http://www.librairiefrancaise.fr/en/doctrine/4582-jean-carmignac-a-l-ecoute-du-notre-pere-occasion.html" class="lnk_img product-image" title="Jean CARMIGNAC - A l'écoute du Notre Père  +OCCASION+"><img src="http://www.librairiefrancaise.fr/img/p/en-default-home_default.jpg" alt="Jean CARMIGNAC - A l'écoute du Notre Père  +OCCASION+" /></a>
                
				<h5 class="product-name">
					<a href="http://www.librairiefrancaise.fr/en/doctrine/4582-jean-carmignac-a-l-ecoute-du-notre-pere-occasion.html" title="Jean CARMIGNAC - A l'écoute du Notre Père  +OCCASION+">Jean...</a>
				</h5>
								<br />
							</li>
				</ul>
	</div>
</section>
    <section id="crossselling" class="page-product-box">
    	<h3 class="productscategory_h2 page-product-heading">
                            Customers who bought this product also bought:
                    </h3>
    	<div id="crossselling_list">
            <ul id="crossselling_list_car" class="clearfix">
                                    <li class="product-box item" itemprop="isRelatedTo" itemscope itemtype="http://schema.org/Product">
                        <a class="lnk_img product-image" href="http://www.librairiefrancaise.fr/en/mouvements-tendances/412-ephemerides-nationalistes-emmanuel-ratier-patrick-parment.html" title="Éphémérides nationalistes - Emmanuel Ratier &amp; Patrick Parment" >
                            <img itemprop="image" src="http://www.librairiefrancaise.fr/498-home_default/ephemerides-nationalistes-emmanuel-ratier-patrick-parment.jpg" alt="Éphémérides nationalistes - Emmanuel Ratier &amp; Patrick Parment" />
                        </a>
                        <p itemprop="name" class="product_name">
                            <a itemprop="url" href="http://www.librairiefrancaise.fr/en/mouvements-tendances/412-ephemerides-nationalistes-emmanuel-ratier-patrick-parment.html" title="Éphémérides nationalistes - Emmanuel Ratier &amp; Patrick Parment">
                                Éphémérides...
                            </a>
                        </p>
                                            </li>
                                    <li class="product-box item" itemprop="isRelatedTo" itemscope itemtype="http://schema.org/Product">
                        <a class="lnk_img product-image" href="http://www.librairiefrancaise.fr/en/doctrine/3805-pour-me-tout-petits-et-mes-petits-chanoine-quinet-1000000000924.html" title="Pour me tout-petits et mes petits - Chanoine Quinet" >
                            <img itemprop="image" src="http://www.librairiefrancaise.fr/3399-home_default/pour-me-tout-petits-et-mes-petits-chanoine-quinet.jpg" alt="Pour me tout-petits et mes petits - Chanoine Quinet" />
                        </a>
                        <p itemprop="name" class="product_name">
                            <a itemprop="url" href="http://www.librairiefrancaise.fr/en/doctrine/3805-pour-me-tout-petits-et-mes-petits-chanoine-quinet-1000000000924.html" title="Pour me tout-petits et mes petits - Chanoine Quinet">
                                Pour me...
                            </a>
                        </p>
                                            </li>
                                    <li class="product-box item" itemprop="isRelatedTo" itemscope itemtype="http://schema.org/Product">
                        <a class="lnk_img product-image" href="http://www.librairiefrancaise.fr/en/crise-et-traditionalisme/529-le-concile-oecumenique-vatican-ii-un-debat-a-ouvrir-brunero-gherardini-9788890177057.html" title="Le Concile Œcuménique Vatican II  : Un débat à ouvrir - Brunero Gherardini." >
                            <img itemprop="image" src="http://www.librairiefrancaise.fr/629-home_default/le-concile-oecumenique-vatican-ii-un-debat-a-ouvrir-brunero-gherardini.jpg" alt="Le Concile Œcuménique Vatican II  : Un débat à ouvrir - Brunero Gherardini." />
                        </a>
                        <p itemprop="name" class="product_name">
                            <a itemprop="url" href="http://www.librairiefrancaise.fr/en/crise-et-traditionalisme/529-le-concile-oecumenique-vatican-ii-un-debat-a-ouvrir-brunero-gherardini-9788890177057.html" title="Le Concile Œcuménique Vatican II  : Un débat à ouvrir - Brunero Gherardini.">
                                Le Concile...
                            </a>
                        </p>
                                            </li>
                                    <li class="product-box item" itemprop="isRelatedTo" itemscope itemtype="http://schema.org/Product">
                        <a class="lnk_img product-image" href="http://www.librairiefrancaise.fr/en/objets/1864-drapeau-esf.html" title="Drapeau ESF" >
                            <img itemprop="image" src="http://www.librairiefrancaise.fr/3821-home_default/drapeau-esf.jpg" alt="Drapeau ESF" />
                        </a>
                        <p itemprop="name" class="product_name">
                            <a itemprop="url" href="http://www.librairiefrancaise.fr/en/objets/1864-drapeau-esf.html" title="Drapeau ESF">
                                Drapeau ESF
                            </a>
                        </p>
                                            </li>
                                    <li class="product-box item" itemprop="isRelatedTo" itemscope itemtype="http://schema.org/Product">
                        <a class="lnk_img product-image" href="http://www.librairiefrancaise.fr/en/general-divers/4481-la-vierge-marie-dans-l-histoire-de-france-marquis-de-la-franquerie-9782845194366.html" title="La Vierge Marie dans l'histoire de France - Marquis de La Franquerie" >
                            <img itemprop="image" src="http://www.librairiefrancaise.fr/3858-home_default/la-vierge-marie-dans-l-histoire-de-france-marquis-de-la-franquerie.jpg" alt="La Vierge Marie dans l'histoire de France - Marquis de La Franquerie" />
                        </a>
                        <p itemprop="name" class="product_name">
                            <a itemprop="url" href="http://www.librairiefrancaise.fr/en/general-divers/4481-la-vierge-marie-dans-l-histoire-de-france-marquis-de-la-franquerie-9782845194366.html" title="La Vierge Marie dans l'histoire de France - Marquis de La Franquerie">
                                La Vierge...
                            </a>
                        </p>
                                            </li>
                            </ul>
        </div>
    </section>
<!-- itemscope product wrapper -->
 
					</div><!-- #center_column -->
										</div><!-- .row -->
				</div><!-- #columns -->
			</div><!-- .columns-container -->
							<!-- Footer -->
				<div class="footer-container">
					<footer id="footer"  class="container">
						<div class="row"><!-- MODULE Block contact infos -->
<section id="block_contact_infos" class="footer-block col-xs-12 col-sm-4">
	<div>
        <h4>Store Information</h4>
        <ul class="toggle-footer">
                        	<li>
            		<i class="icon-map-marker"></i>Librairie française, 5 rue Auguste BARTHOLDI 75015 PARIS             	</li>
                                    	<li>
            		<i class="icon-phone"></i>Call us now: 
            		<span>0183629812 </span>
            	</li>
                                    	<li>
            		<i class="icon-envelope-alt"></i>Email: 
            		<span><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%63%6f%6e%74%61%63%74@%6c%69%62%72%61%69%72%69%65%66%72%61%6e%63%61%69%73%65.%66%72" >&#x63;&#x6f;&#x6e;&#x74;&#x61;&#x63;&#x74;&#x40;&#x6c;&#x69;&#x62;&#x72;&#x61;&#x69;&#x72;&#x69;&#x65;&#x66;&#x72;&#x61;&#x6e;&#x63;&#x61;&#x69;&#x73;&#x65;&#x2e;&#x66;&#x72;</a></span>
            	</li>
                    </ul>
    </div>
</section>
<!-- /MODULE Block contact infos -->

				<script type="text/javascript">
					$(document).ready(function() {
						plugins = new Object;
						plugins.adobe_director = (PluginDetect.getVersion("Shockwave") != null) ? 1 : 0;
						plugins.adobe_flash = (PluginDetect.getVersion("Flash") != null) ? 1 : 0;
						plugins.apple_quicktime = (PluginDetect.getVersion("QuickTime") != null) ? 1 : 0;
						plugins.windows_media = (PluginDetect.getVersion("WindowsMediaPlayer") != null) ? 1 : 0;
						plugins.sun_java = (PluginDetect.getVersion("java") != null) ? 1 : 0;
						plugins.real_player = (PluginDetect.getVersion("RealPlayer") != null) ? 1 : 0;

						navinfo = { screen_resolution_x: screen.width, screen_resolution_y: screen.height, screen_color:screen.colorDepth};
						for (var i in plugins)
							navinfo[i] = plugins[i];
						navinfo.type = "navinfo";
						navinfo.id_guest = "169236";
						navinfo.token = "72dbe46bac98c1e1b16be98f1eed6383c1e592c7";
						$.post("http://www.librairiefrancaise.fr/en/index.php?controller=statistics", navinfo);
					});
				</script>
			<script type="text/javascript">
				var time_start;
				$(window).load(
					function() {
						time_start = new Date();
					}
				);
				$(window).unload(
					function() {
						var time_end = new Date();
						var pagetime = new Object;
						pagetime.type = "pagetime";
						pagetime.id_connections = "133116";
						pagetime.id_page = "5433";
						pagetime.time_start = "2020-08-01 23:13:18";
						pagetime.token = "1299b88f95ca9def71846d761ce7b17951f1d024";
						pagetime.time = time_end-time_start;
						$.post("http://www.librairiefrancaise.fr/en/index.php?controller=statistics", pagetime);
					}
				);
			</script><!-- Block myaccount module -->
<section class="footer-block col-xs-12 col-sm-4">
	<h4><a href="http://www.librairiefrancaise.fr/en/my-account" title="Manage your customer account" rel="nofollow">My account</a></h4>
	<div class="block_content toggle-footer">
		<ul class="bullet">
			<li><a href="http://www.librairiefrancaise.fr/en/order-history" title="My orders" rel="nofollow">My orders</a></li>
						<li><a href="http://www.librairiefrancaise.fr/en/order-slip" title="My credit slips" rel="nofollow">My credit slips</a></li>
			<li><a href="http://www.librairiefrancaise.fr/en/addresses" title="My addresses" rel="nofollow">My addresses</a></li>
			<li><a href="http://www.librairiefrancaise.fr/en/identity" title="Manage your personal information" rel="nofollow">My personal info</a></li>
			<li><a href="http://www.librairiefrancaise.fr/en/discount" title="My vouchers" rel="nofollow">My vouchers</a></li>			
            		</ul>
	</div>
</section>
<!-- /Block myaccount module -->
</div>
					</footer>
				</div><!-- #footer -->
					</div><!-- #page -->
</body></html>